Die Suche ergab 877 Treffer

von Mopedfahrer
24 Mai 2019 21:46
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

Hallo, so heute war wieder einmal ein Werkstatt-Tag ... Um 11 Uhr brachte uns das Abschleppauto zur nächsten Mercedes-Werkstatt. Den Fehler, der das Starten des Sprinters verhinderte, fanden die Mechaniker schnell. Leider darf man auch in Spanien nicht in die geheiligten Hallen zu den Mechanikern. D...
von Mopedfahrer
24 Mai 2019 07:47
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

Hallo, so, nun stehen wir :( Nach einer Tankpause bin ich noch ein paar Meter zur Seite gefahren. Als ich wieder losfahren wollte, ist er nicht mehr angesprungen. Xentry sagt: Fehler 0105-002: B5/1 (Ladedrucksensor) Die Signalspannung ist zu niedrig. Der Ladedruck ist zu niedrig. In einer Stunde kom...
von Mopedfahrer
23 Mai 2019 20:28
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

Die Drosselklappe müsste sich also teilweise schließen, wenn du Gas wegnimmst. Hallo Vanagaudi, und das tut sie leider nicht. Nachdem auch die zweite Werkstatt nur den Fehlespeicher ausgelesen hat und nicht weiter auf meinen Leistungsverlust eingegangen ist, habe ich abgebrochen. Bin zum nächsten M...
von Mopedfahrer
23 Mai 2019 13:09
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

Hallo Schorsch, Du machst mir ja Hoffnung ... Trotzdem nochmal die Frage: Müsste sich der Wert der Drosselklappe nicht ändern beim Gas geben? Das Unterdrucksystem haben sie nicht gemessen - die hatten die Werkstatt voll bis auf den letzten Platz. Ich habe jetzt um 16 Uhr einen Termin bei einer Werks...
von Mopedfahrer
23 Mai 2019 09:37
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

O.k., danke! Dann ist es das vermutlich nicht. Ich bin jetzt weitergefahren und habe mir die Live-OBD-Daten anzeigen lassen. Was mir dabei aufgefallen ist: die Werte für die Drosselklappe ändern sich nicht! Absolute Drosselklappenstellung: 94,9 % Befehl Steuerung Drosselklappensteller: 0% Die Werte ...
von Mopedfahrer
23 Mai 2019 08:41
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

53EC1272-61C2-4C37-A1B8-6C26C86ED8FD.jpeg Hallo, Ich war eben in der Werkstatt- leider ohne Erfolg. Die haben nur die Fehler ausgelesen und natürlich nichts gefunden. Weiter suchen wollten sie auch nicht, vermutlich wegen der Sprachschwierigkeiten. Was ist das Teil oben auf dem Bild? Kennt das jema...
von Mopedfahrer
22 Mai 2019 21:43
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

So, nun ist mein Fehler doch wieder da ... Sch....e :x Plötzlich auf der Autobahn Leistungsverlust. Keine Fehlermeldung, nichts. Auf den nächsten Rastplatz gefahren und Fehler ausgelesen. Nichts, kein Fehler! Weder mein iCarsoft i980 noch mein Xentry zeigen einen Fehler an - trotzdem hat der Motor k...
von Mopedfahrer
19 Mai 2019 15:46
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

cappulino hat geschrieben:
18 Mai 2019 21:05
Anton wie läuft/lief der Wagen?
Hallo Michael,

unser Schnuffi läuft wie eine "1"!

Über 4000 Kilometer keine Probleme, keine Störungen - so kann es auch die nächsten 3000 Kilometer bleiben 😀
von Mopedfahrer
09 Mai 2019 22:52
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

Ich glaube ja dass Du einfach viel zu oft auf Urlaub fährst und das Dein Schnuffi nicht mehr mitmachen will :D Schönen Urlaub und Lg Andi Hallo Andi, zu oft kann man doch gar nicht in den Urlaub fahren :wink: Du hast scheinbar den gleichen Motor wie ich: der LMM sitzt beim 315er direkt am Luftfilte...
von Mopedfahrer
04 Mai 2019 21:58
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

Hallo, @Schorsch: Danke für den Hinweis. Aber in meinem Fall war es wahrscheinlich der LMM. Ich habe ihn heute morgen pünktlich um 9 Uhr beim :D abgeholt. Der Verkäufer hat mich noch geschockt mit dem Hinweis, dass ich den LMM erst noch anlernen muss .. Zuhause habe ich ihn dann eingebaut und versuc...
von Mopedfahrer
03 Mai 2019 20:07
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Re: Leistungsverlust während der Fahrt - Fehler 2633 000

Hallo Michael, das habe ich vergessen zu erwähnen: den Stecker habe ich als erstes geprüft - der war bombenfest. Ich habe ihn auch mehrmals ab- und wieder angesteckt, damit er auch sicher Kontakt hat. Den Luftfilter habe ich natürlich gewechselt - der war bei soviel Sand nicht mehr zu gebrauchen. Da...
von Mopedfahrer
03 Mai 2019 14:09
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Leistungsverlust während der Fahrt - Fehler 2633 000
Antworten: 54
Zugriffe: 3857

Leistungsverlust während der Fahrt - Fehler 2633 000

Hallo Freunde, heute hatte ich plötzlich, während der Fahrt einen Leistungsverlust. Keine Power mehr, Berge waren nur noch mit Drehzahlen jenseits der 3000 U/min und niedrigem Gang zu bewältigen. Am nächsten Parkplatz Motor aus, Zündschlüssel raus, Motor neu starten - keine Veränderung. Zuhause dann...
von Mopedfahrer
01 Mai 2019 14:07
Forum: Sprinter 1 (T1N) & VW LT 2
Thema: Urlaub Nacharbeit...Reparaturen
Antworten: 6
Zugriffe: 517

Re: Urlaub Nacharbeit...Reparaturen

Okay ich schaue mir das ganze mal an...da wir auch vorhaben zum sprintertreffen zu kommen vielleicht hat er jemand dort ein entsprechendes testgerät dabei leider zeigt mir mein testgerät so etwas nicht an dafür hat es an dem anderen Sprinter eine defekte Glühkerze entdeckt. Hallo Christoph, wenn me...
von Mopedfahrer
27 Apr 2019 19:37
Forum: fabrikatübergeifende Themen
Thema: Druckluftkompressoren / Reifendruckregulierung
Antworten: 4
Zugriffe: 684

Re: Druckluftkompressoren / Reifendruckregulierung

Hallo BeeJey,

ich benutze seit Jahren den

VIAIR 300P

und bin sehr zufrieden.
von Mopedfahrer
27 Apr 2019 19:18
Forum: Sprinter 2 (NCV3) & VW Crafter 1
Thema: Undichter Radlauf HA - Rost unter dem Dichtungsband
Antworten: 43
Zugriffe: 6777

Re: Undichter Radlauf HA - Rost unter dem Dichtungsband

Meine Bedenken sind dann aber, was ich nicht sehe, weiß ich nicht. Sprich, erst wenn ich diese Lokari-Innenkoflügel entferne, weiß ich was da drunter passiert. Hallo Holger, vier Schrauben pro Rad und du hast die Lokari herunten. Dauert nur ein paar Minuten und du kannst nachsehen, wie es im Radhau...