geräusche 4x4

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
huskysprinter
Ist öfters hier
Ist öfters hier
Beiträge: 26
Registriert: 28 Sep 2009 07:15
Wohnort: Wefensleben

geräusche 4x4

Beitrag von huskysprinter » 28 Sep 2009 07:47

Hallo alle miteinander,
ich bin neu hier und habe mir ein Sprinter 4x4 für meine Hunde zugelegt. Nachdem ich nur Mercedes PKW und Dodge Ram gefahren habe ist dies mein erster Sprinter.
Bei mir war es wichtig das ich ein Allrad Transporter habe , da ich sonst mit dem Fahrzeug nicht auf die Wiesen oder Schneeplätze komme. Desweiteren muß er auch noch ein Wohnwagen ziehen zu den Rennen.
So nun aber zu meinem Problem mit dem Allrad.
Der Allrad ist zuschaltbar. Wenn ich ohne Allrad fahre habe ich ein immer wiederkehrendes Geräusch in Verbindung mit einer Vibration. Um so schneller ich fahre um so schlimmer wird es bis bei ca. 120 km/h sogar die Trennwand vibriert. Vom gefühl her würde ich vermuten das es aus dem vorderen Antrieb kommt.
Wenn ich den Allrad einschalte hört es sich an als wenn ich im Unimog fahre so laut ist er.
Fährt hier jemand ein Allrad damit man mal einen vergleich hat?
Es kann doch nicht sein das der so laut ist im Allrad.
gruß Matthias
Zuletzt geändert von huskysprinter am 28 Sep 2009 17:13, insgesamt 1-mal geändert.
Sprinter 413CDI 4x4 Allrad ehem. RTW Kofffer

Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6031
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Beitrag von Opa_R » 28 Sep 2009 08:35

Hallo Matthias und Willkommen im Forum :wink:
Es gab mal ein "Fluchtung´s" Problem.Dabei am Verteilergetriebe die Flanschstellung geprüft.Hast du mal versucht ohne vordere Gelenkwelle zufahren? Eventuell hat ja nur ein Gelenk Spiel oder eine der Gelenkwellen hat eine Unwucht.Die 4x4 laufen von Hause aus "rauer" als die 4x2 Versionen :roll: kann mir aber Vorstellen das die Allrad Freunde dir noch Ratschläge zukommen lassen :wink:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D , 209 D , 312 D , 316 CDI , 318 CDI

huskysprinter
Ist öfters hier
Ist öfters hier
Beiträge: 26
Registriert: 28 Sep 2009 07:15
Wohnort: Wefensleben

Beitrag von huskysprinter » 28 Sep 2009 10:58

Opa_R hat geschrieben:Hallo Matthias und Willkommen im Forum :wink:
Es gab mal ein "Fluchtung´s" Problem.Dabei am Verteilergetriebe die Flanschstellung geprüft.Hast du mal versucht ohne vordere Gelenkwelle zufahren? Eventuell hat ja nur ein Gelenk Spiel oder eine der Gelenkwellen hat eine Unwucht.Die 4x4 laufen von Hause aus "rauer" als die 4x2 Versionen :roll: kann mir aber Vorstellen das die Allrad Freunde dir noch Ratschläge zukommen lassen :wink:
Das mit den Gelenkwellen hatte ich auch schon mal überlegt nur weiß ich nicht genau ob ich ohne fahren kann. Ich weiß das bei zb.VW die Gelenkwelle auch das Radlager zusammen hält.
Wenn er nur rauer laufen würde :lol: aber bei dem ist es wirklich wie im Unimog mit Stollenreifen :cry:
Dann hoffe ich mal auf die Allrader :lol:
Matthias
Sprinter 413CDI 4x4 Allrad ehem. RTW Kofffer

huskysprinter
Ist öfters hier
Ist öfters hier
Beiträge: 26
Registriert: 28 Sep 2009 07:15
Wohnort: Wefensleben

Beitrag von huskysprinter » 28 Sep 2009 18:28

so ich bin heute noch mal mit Allrad gefahren und dieses Geräusch was sich anhört wie ein Unimog ist beim beschleunigen leiser und sobald er in Schubbetrieb geht extrem laut. Ich habe bald die Vermutung das es vom Vordeachsdiff. kommt (Lagergeräusche).
In der Beschreibung steht das sich der Allrad bei 60 km/h abschaltet was er allerdings nicht macht, erst wenn ich ihn abschalte ist er aus.
Vieleicht können ja noch ein paar 4x4 Fahrer ihr Eindruck zum Allrad posten.
Vieleicht ist ja auch was bekannt , ob die Vorderachsdiffs anfällig sind.
Matthias
Sprinter 413CDI 4x4 Allrad ehem. RTW Kofffer

bienenchristoph
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 96
Registriert: 18 Jun 2009 17:53

Galerie
Fahrerkarte

Geräusche beim 4x4

Beitrag von bienenchristoph » 28 Sep 2009 18:59

also es gibt wohl schon Probleme mit dem Vorderachsdifferential beim Serien-Allrad.

Als ich mir meinen 4x4 suchte hatte ich viele gefunden mit Vorderachsdifferentail-Schaden oder eben diesen Geräuschen. Bei einem Kollegen macht der Antrieb auch so ne Art vibrationsgeräusch, so als sei ne Unwucht drin! Allerdings hat sein Auto auch schon 170Tkm

Dann hab ich mir einige Iglhaut angeschaut. Die sind anders haben diese Geraäusche nicht, aber auch etwas rauer. Mein Mantra ist auch ganz schön laut vom Antriebsstrang her. Aber es sind keine "Gefährlichen" Geräausche es sind einfach nur Dröhngeräusche bei mir. Die nehmen zu bis ca. Tempo 100 und werden dann wieder etwas leiser, wobei dann die Reifen odentlich mit singen und lauter werden.

Generall sind alle 4x4, welche ich bis jetzt Probegefahren bin, lauter so mein Eindruck.

Beim Mantra ist eben wie beim Iglhaut ein Permanent-Allrad eingebaut mit Reduzierung. Damit kann man also in der Reduzierung auch auf geteerten Straße / fester Untergrund schön langsam Anhänger rangieren und steil bergauf fahren. Dazu hab ich ihn mir vorallem gekauft und bin bis jetzt sehr zurfrieden.

Grüßle

Christoph

luiggi
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 69
Registriert: 27 Jul 2006 20:17
Wohnort: Tirol

Beitrag von luiggi » 28 Sep 2009 19:58

Hi,

Also 4x4 Sprinter kann man mit normalen Sprinter keineswegs vergleichen.

Im 4x4 Sprinter sind sehr laute Nebengeräusche zu hören. Auch ohne den Allrad zugeschaltet zu haben,sind bis 100 -120km eine stärkere Unwucht vom ganzen Antriebsstrang her,was sich auch sehr auf das Fahrzeug auswirkt( Dröhngeräusch im Innenraum).Vom eingeschalteten Allrad gibts dann nochmal laute Abrollgeräusche dazu. Also sehr gewöhnungsbedürftig wenn man dieses Fahrzeug das erste mal fährt. Diese genannten Geräusche sind normal beim Oberaigner Allrad.

Was aber eine leichte Problemstelle beim 4x4 ist,sind die vorderen Radlager.Diese gehen schon ab und zu mal kaputt. Könnte man mal überprüfen. Ansonsten gibts bei korrekten Ölstanden ( Vorderachsantrieb,Verteilergetriebe,Schaltgetriebe) keine Probleme.

Sollte dein Fahrzeug Untersetzungsgetriebe auch noch dazu haben, und du die kleinen Gänge samt Allrad nutzt,werden die Geräusche nochmal hochtöniger sowie leicht Ohrenbetäubend bei höherer Drehzahl.Das alles ist Normal für den Sprinter. Klingt so, ist auch so.

Meine Meinung zum 4x4 bei MB:

In Sachen Allrad gibts noch einigen Aufholbedarf .
Es sollte aber ab Bj 2006 besser geworden sein. Habe mich aber nie selber überzeugt. Unserer ist von Bj 2001. Mfg

huskysprinter
Ist öfters hier
Ist öfters hier
Beiträge: 26
Registriert: 28 Sep 2009 07:15
Wohnort: Wefensleben

Beitrag von huskysprinter » 29 Sep 2009 12:34

Hallo,
erst mal besten dank für die Antworten. Ich kann mir garnicht vorstellen das das echt normal sein soll. Das Geräusch und die Unwucht wird immer lauter um so schneller man fährt. Bei 140km/h auf der Autobahn wird es so stark das die Trennwand vibriert und klappert und das ohne eingeschalteten Allrad. Das muß irgendwie mit einer Unwucht zu tun haben.
Das die Allrad rauer laufen mag ja sein aber das man sich im Auto nicht mal mehr unterhalten kann???
Ich kann das fast nicht glauben aber ich bin am Wochenende ein Peugeot Boxer mit Allrad gefahren und das ist dagegen ein Flüstermodell.
Das Problem ist das ich halt viel fahren muß und der Sprinter macht ein schon nach 5km wahnsinnig.
Wie gesagt wenn der Allrad an ist und man Beschleunigt läuft er schon sehr rau aber wenn man dann im Schubbetrieb geht wird es echt extrem, da drehen sich die Leute um.
Vieleicht kann mir da noch mal einer sagen ob das normal ist. Meiner hat 200tkm runter Scheckheft gepflegt und sogar regelmäßig alle Öle getauscht.
Vom Gefühl würde ich sagen das die Lager im Vorderachsantrieb hin sind aber ich möchte das natürlich nicht umsonst machen.
Kommt vieleicht ein 4x4 Fahrer aus der nähe Magdeburg Braunschweig?
Matthias
Sprinter 413CDI 4x4 Allrad ehem. RTW Kofffer

Frank Soest
Ist öfters hier
Ist öfters hier
Beiträge: 20
Registriert: 06 Dez 2007 23:40

Galerie

Beitrag von Frank Soest » 29 Sep 2009 12:56

Hallo, ich habe 2 416er , einen mit und einen ohne Allrad.
Im normelen Fahrbetrieb ist der 4x4 minimal lauter, unter Last ( Anhänger und Steigung) habe ich auch leichte Vibrationen beim fahren .
Anfangs hatte ich ein Starkes Dröhnen und vibrieren im Antribsstrang, das lag jedoch daran, das der Vorbesitzer die Gelenkwelle wohl mal abgeschraubt hatte und sie dann verdreht wieder eingesetzt hatte, was zu verspannungen beim Fahren fürte.
Das hochfrequente heulen im untersetzen fahren ist normal, das das Zahnradpaar das dann zusammen läuft nicht aufeinander eingelaufen ist( Hört man auch beim PKW im rückwärtsgang)
wenn du meinen mal zur probe fahren willst ich wohne in Soest , zwischen Dortmund und Kassel .
Gruß Frank
Sprinter 416cdi Kombi Wandlerautom,Klima und Standheizung abgelastet auf 3,5t
Sprinter 416cdi 4x4 Werksallrad zuschaltbar mit Dif-sperre und untersetzung,lang und hoch..

huskysprinter
Ist öfters hier
Ist öfters hier
Beiträge: 26
Registriert: 28 Sep 2009 07:15
Wohnort: Wefensleben

Beitrag von huskysprinter » 29 Sep 2009 13:29

Frank Soest hat geschrieben:Hallo, ich habe 2 416er , einen mit und einen ohne Allrad.
Im normelen Fahrbetrieb ist der 4x4 minimal lauter, unter Last ( Anhänger und Steigung) habe ich auch leichte Vibrationen beim fahren .
Anfangs hatte ich ein Starkes Dröhnen und vibrieren im Antribsstrang, das lag jedoch daran, das der Vorbesitzer die Gelenkwelle wohl mal abgeschraubt hatte und sie dann verdreht wieder eingesetzt hatte, was zu verspannungen beim Fahren fürte.
Das hochfrequente heulen im untersetzen fahren ist normal, das das Zahnradpaar das dann zusammen läuft nicht aufeinander eingelaufen ist( Hört man auch beim PKW im rückwärtsgang)
wenn du meinen mal zur probe fahren willst ich wohne in Soest , zwischen Dortmund und Kassel .
Gruß Frank
Hallo Frank,
danke erst mal für deine Antwort das hilft mir schon einmal weiter. Dann weiß ich auf jeden fall schon mal das das extreme Dröhnen und vibrieren nicht normal ist wenn der Allrad aus ist.
Wie habt ihr die alte Stellung gefunden und war es die Kardangelenkwelle oder die Antriebsgelenkwelle?
Das hochfrequente heulen ist wenn ich den Allrad einschalte , eine untersetzung habe ich nicht.
Ist das bei deinem nur in der Untersetzung ?
Vieleicht kannst du mir mal deine Telefonnummer schicken unter PN, da kann mal es vieleicht besser erklären.
Matthias
Sprinter 413CDI 4x4 Allrad ehem. RTW Kofffer

luiggi
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 69
Registriert: 27 Jul 2006 20:17
Wohnort: Tirol

Beitrag von luiggi » 29 Sep 2009 18:56

Hi,

Gut möglich,das da was nicht stimmt bei dir.Da wäre eine Probefahrt zum Vergleichen schon mal zu Probieren,dann kannst du ja mehr dazu sagen ,zu den Geräuschen.

Ich kann nur auf unseren 313 4x4 Cdi Zurückschliessen. Dieser hatt jetzt genau 212000 km auf dem Tacho. Wir haben das Fahrzeug Neu gekauft. Seit Beginn an hatt er diese Geräusche. Ist bis jetzt nie was kaputt am Antrieb selbst gewesen. Würde mich aber interessieren,was schlussendlich bei dir Rauskommt. Berichte es,wenns was neues gibt. Mfg

Weltreisewolfg.
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 129
Registriert: 01 Nov 2005 00:00

Viele Antworten!

Beitrag von Weltreisewolfg. » 01 Okt 2009 21:00

Oberaigner Allrad (Werksallrad): Durch das Untersetzungsgetriebe ergibt sich bei der (ich glaube) hinteren Gelenkwelle eine allzu "unsaubere" Z-Anordnung der Gelenkwelle. Gelenkwellen müssen immer so angeordnet sein, dass beide Gelenkwinkel gleich sind. Durch diesen konstruktiven Mangel/Fehler heben sich die Sinusschwingungen der beiden Gelenke nicht ausrechend auf und es gibt ein starkes Dröhngeräusch. Je höher die Drehzahl der Welle (Geschwindigkeit), desto schlimmer, je nach Situation auch Resonanzen (z.b. Trennwand). Oberaigner hat dann zeitweise die Vmax. per Motorsteuerung runtergesetzt, da dieses Problem nicht in Griff zu bekommen war, teilweise auch Hardy-Scheiben (Gummi-Metall-Scheibe, die die Schwingungen etwas dämpft) nachgerüstet. Eventuell ist dieses Fahrzeug noch nicht nachgerüstet worden (Vorbesitzer nachfragen oder runterschauen). Der Fehler ist natürlich mit und ohne zugeschaltetem Allrad. Bei zugeschaltetem Allrad möglicherweise stärker und ungleichmässiger bei Kurvenfahrt, da sich noch zusätzliche Momente aus der Verspannung ergeben.
Iglhaut- und Achleitner-Allrad: Die kurze Gelenkwelle zwischen dem Getriebe und dem Verteilergetriebe hat vorne einen Winkel von ca. 5-6° und hinten 1-2°. Also auch viel zu unsauber. Für ruhigen Lauf ist eine Winkeldifferenz von ca. 1-2° zulässig. Bei diesen Modellen ist der rauhe Lauf auch sehr gut hörbar, meist bei einer bestimmten Geschwindigkeit, je nach Achsübersetzung etc. meist im Bereich 60 - 145kmh. Hierfür gibt es Abhilfe, mein Fahrzeug habe ich entsprechend umgebaut, es ist deshalb vermutlich der einzige Sprinter der still ist, bei Interesse bei mir melden.
Grundsätzlich sind diese Geräusche nach meiner Meinung akustisch sehr störend, aber es geht deswegen kaum was kaputt. Man sollte aber die Gelenkwellen immer gut schmieren und auf Spiel prüfen, die Lebensdauer ist je nach Fahrweise evtl. eingeschränkt.
Bei beiden Modellen gilt: Es kann auch eine Gelenkwelle (vor allem die hintere) unwuchtig sein, z.B. wenn man mal aufgesessen ist etc. - soll ja bei 4x4 vorkommen.... Dann ist natürlich auch ein Geräusch in dieser Art.
Die Gelenkwellen müssen immer richtig zusammengesteckt sein, sonst wird der Sinus natürlich nicht aufgehoben. Die Gelenkwellen sind gekennzeichnet (meist Pfeil). --> Sichtprüfung. Bei Interesse kann man ja auch mal versuchen, die Gelenkwellenwinkel nachzumessen, da sieht man dann die Qualität der Konstrukteure gleich...

Radlager: Bei starkem Bremsen bei Passfahrten wird durch die Bremse vorne das Radlager heiss, das Fett wird dünn und das Lager kann dann schnell sterben. Also besonders bei 4x4: Nicht bremsen beim abwärtsfahren!! Einen oder zwei Gänge runterschalten, so wie die gekonnten Alpenländler das machen. Die Bremse ist da, um an der Kreuzung zu halten, nicht um den Berg runterzufahren!!!! Soviel Zeit muss sein. Das Lager kann knaxen oder rauschen. Am besten aufbocken, Spiel prüfen (Wackeln) und auf rauschenden Lauf hören. Links und rechst vergleichen, dann hat man eine Referenz, wenn nicht grad beide hin sind. Es passen die Lager vom Mercedes G. Mit Hochtemperaturfett (vom Kugellagerhändler) füllen ist besser als normales Fett von MB.

Schubbetrieb: Die Lager der Differenziale sind auf Druckbetrieb und nur in geringem Masse auf Schub ausgelegt (Kegelrollenlager). Z.B. gehen bei Fahrzeugen mit Retarder (Omnibusse) wegen des Bremsschubmoments diese Lager öfters kaputt. Bei eingeschaltetem 4x4 ohne Mitteldifferenzial ist durch Verspannung auch auf einer Seite ein Schubmoment, je nach Raddruchmessern mehr oder weniger. Wenn sehr viel mit eingeschaltetem 4x4 gefahren worden ist, könnte eines der Lager defekt sein, sonst geht das kaum kaputt. Wahrscheinlich würde man das durch den dann bald mal leckenden Simmerring beim Differenzialeingang sehen (Ölaustritt).

Die Untersetzungsgetriebe sind geradeverzahnt, beide 4x4-Varianten. Im Untersetzungsmodus singen sie. So wie der Rückwärtsgang (richtig beschrieben oben) bei PKWs. Der Grund ist, dass bei gerader Verzahnung jeder Zahn praktisch eine Vibration gibt. Bei allen anderen Zahnrädern ist eine Schrägverzahnung vorhanden, diese rollen logischerweise sehr viel gleichmässiger ab. Geradeverzahnung ist billiger und erzeugt keine Axialmomente, also kleinere Lager. Praktisch alle 4x4-Untersetzungen aller Marken haben Geradeverzahnungen, so wie die Rückwärtsgänge.

Hoffe, geholfen zu haben.

huskysprinter
Ist öfters hier
Ist öfters hier
Beiträge: 26
Registriert: 28 Sep 2009 07:15
Wohnort: Wefensleben

Re: Viele Antworten!

Beitrag von huskysprinter » 02 Okt 2009 08:02

Weltreisewolfg. hat geschrieben:Oberaigner Allrad (Werksallrad): Durch das Untersetzungsgetriebe ergibt sich bei der (ich glaube) hinteren Gelenkwelle eine allzu "unsaubere" Z-Anordnung der Gelenkwelle. Gelenkwellen müssen immer so angeordnet sein, dass beide Gelenkwinkel gleich sind. Durch diesen konstruktiven Mangel/Fehler heben sich die Sinusschwingungen der beiden Gelenke nicht ausrechend auf und es gibt ein starkes Dröhngeräusch. Je höher die Drehzahl der Welle (Geschwindigkeit), desto schlimmer, je nach Situation auch Resonanzen (z.b. Trennwand). Oberaigner hat dann zeitweise die Vmax. per Motorsteuerung runtergesetzt, da dieses Problem nicht in Griff zu bekommen war, teilweise auch Hardy-Scheiben (Gummi-Metall-Scheibe, die die Schwingungen etwas dämpft) nachgerüstet. Eventuell ist dieses Fahrzeug noch nicht nachgerüstet worden (Vorbesitzer nachfragen oder runterschauen). Der Fehler ist natürlich mit und ohne zugeschaltetem Allrad. Bei zugeschaltetem Allrad möglicherweise stärker und ungleichmässiger bei Kurvenfahrt, da sich noch zusätzliche Momente aus der Verspannung ergeben.
Iglhaut- und Achleitner-Allrad: Die kurze Gelenkwelle zwischen dem Getriebe und dem Verteilergetriebe hat vorne einen Winkel von ca. 5-6° und hinten 1-2°. Also auch viel zu unsauber. Für ruhigen Lauf ist eine Winkeldifferenz von ca. 1-2° zulässig. Bei diesen Modellen ist der rauhe Lauf auch sehr gut hörbar, meist bei einer bestimmten Geschwindigkeit, je nach Achsübersetzung etc. meist im Bereich 60 - 145kmh. Hierfür gibt es Abhilfe, mein Fahrzeug habe ich entsprechend umgebaut, es ist deshalb vermutlich der einzige Sprinter der still ist, bei Interesse bei mir melden.
Grundsätzlich sind diese Geräusche nach meiner Meinung akustisch sehr störend, aber es geht deswegen kaum was kaputt. Man sollte aber die Gelenkwellen immer gut schmieren und auf Spiel prüfen, die Lebensdauer ist je nach Fahrweise evtl. eingeschränkt.
Bei beiden Modellen gilt: Es kann auch eine Gelenkwelle (vor allem die hintere) unwuchtig sein, z.B. wenn man mal aufgesessen ist etc. - soll ja bei 4x4 vorkommen.... Dann ist natürlich auch ein Geräusch in dieser Art.
Die Gelenkwellen müssen immer richtig zusammengesteckt sein, sonst wird der Sinus natürlich nicht aufgehoben. Die Gelenkwellen sind gekennzeichnet (meist Pfeil). --> Sichtprüfung. Bei Interesse kann man ja auch mal versuchen, die Gelenkwellenwinkel nachzumessen, da sieht man dann die Qualität der Konstrukteure gleich...

Radlager: Bei starkem Bremsen bei Passfahrten wird durch die Bremse vorne das Radlager heiss, das Fett wird dünn und das Lager kann dann schnell sterben. Also besonders bei 4x4: Nicht bremsen beim abwärtsfahren!! Einen oder zwei Gänge runterschalten, so wie die gekonnten Alpenländler das machen. Die Bremse ist da, um an der Kreuzung zu halten, nicht um den Berg runterzufahren!!!! Soviel Zeit muss sein. Das Lager kann knaxen oder rauschen. Am besten aufbocken, Spiel prüfen (Wackeln) und auf rauschenden Lauf hören. Links und rechst vergleichen, dann hat man eine Referenz, wenn nicht grad beide hin sind. Es passen die Lager vom Mercedes G. Mit Hochtemperaturfett (vom Kugellagerhändler) füllen ist besser als normales Fett von MB.

Schubbetrieb: Die Lager der Differenziale sind auf Druckbetrieb und nur in geringem Masse auf Schub ausgelegt (Kegelrollenlager). Z.B. gehen bei Fahrzeugen mit Retarder (Omnibusse) wegen des Bremsschubmoments diese Lager öfters kaputt. Bei eingeschaltetem 4x4 ohne Mitteldifferenzial ist durch Verspannung auch auf einer Seite ein Schubmoment, je nach Raddruchmessern mehr oder weniger. Wenn sehr viel mit eingeschaltetem 4x4 gefahren worden ist, könnte eines der Lager defekt sein, sonst geht das kaum kaputt. Wahrscheinlich würde man das durch den dann bald mal leckenden Simmerring beim Differenzialeingang sehen (Ölaustritt).

Die Untersetzungsgetriebe sind geradeverzahnt, beide 4x4-Varianten. Im Untersetzungsmodus singen sie. So wie der Rückwärtsgang (richtig beschrieben oben) bei PKWs. Der Grund ist, dass bei gerader Verzahnung jeder Zahn praktisch eine Vibration gibt. Bei allen anderen Zahnrädern ist eine Schrägverzahnung vorhanden, diese rollen logischerweise sehr viel gleichmässiger ab. Geradeverzahnung ist billiger und erzeugt keine Axialmomente, also kleinere Lager. Praktisch alle 4x4-Untersetzungen aller Marken haben Geradeverzahnungen, so wie die Rückwärtsgänge.

Hoffe, geholfen zu haben.
Hallo,
das ist ja mal eine menge hilfreicher Input. Bei meinem handelt es sich um den Werksallrad mit Zuschaltbaren Allrad ohne Diffsperren.
Eine Hardyscheibe ist bei meinem nicht verbaut. Ich habe mal im WIS nachgesehen und da steht auch das die Gelenkwelle vom Verteilergetriebe zur Vorderachse in einer Position angebaut werden muß, Pfeil an Welle und Körnerpunkt am Flansch. Leider ist bei mir kein Körnerpunkt zu finden , deshalb habe ich sich einfach mal anders angeschraubt und es ist tatsächlich besser geworden. Es ist zwar immer noch nicht optimal aber schon mal besser.
Ich kann nur nicht verstehen wie Mercedes so etwas als Werksallrad anbieten kann, da die Technik auch vor 10 Jahren mehr hergegeben hätte.
Das mit dem Geräusch im Allradbetrieb hört sich nach gerade Verzahnt an.
Haben die permanet Allrad eigentlich auch das heulen?
Müßte sich der Allrad nicht ab 60 km/h abschalten?
Gruß Matthias
Sprinter 413CDI 4x4 Allrad ehem. RTW Kofffer

Axel
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 517
Registriert: 01 Nov 2002 00:00
Wohnort: Linz/Österreich

Beitrag von Axel » 03 Okt 2009 05:48

automatisch abschalten bei 60 km/h tut sich miener nicht, ist allerdings ein früheres baujahr. den zuschaltbaren allrad solltest du nur bei langsamer fahrt auf rutschigem untergrund verwenden, das system hat kein längsdifferential und verspannt sich gewaltig auf festem boden.

ölwechsel in allen 4 getrieben tät ich empfehlen, lt. serviceheft alle 90.000 km oder 5 jahre, und das ist wirklich notwendig.

hast du schon das neue system, wo das verteilergetriebe direkt am schaltgetriebe angeflanscht ist oder wie ich das alte mit einer kurzen welle dazwischen?

mittellager der kardanwelle tät ich auch einmal anschauen, das kann auch dröhn verursachen.
Axel

312D Fensterbus 4x4 (Oberaigner zuschaltbar ohne Untersetzung, ohne HA-Sperre)
BJ 1997, niedrig, mittlerer Radstand, ex-weiß, jetzt rot, 290.000 km

Alles Vernünftige ist einfach, alles Komplizierte ist überflüssig.
(Michail T. Kalaschnikow)

vs11
Stammgast
Stammgast
Beiträge: 289
Registriert: 19 Nov 2012 16:02
Wohnort: Sachsen / Oberlausitz

Galerie

Re: geräusche 4x4

Beitrag von vs11 » 22 Nov 2012 21:18

Hallo !
Ich möchte mich mal hier dran hängen !
Ich heiße Volker bin 43 und habe einen 316 4x4 BJ2001 mit permaneten Allrad und 133000km gekauft .
Leider hat er auch Geräusche und Vibrationen ,vorallem beim Beschleunigen .
Wenn die Welle Verteilergetriebe/Vorderachsdiff ausgebaut ist ,wird es viel viel besser .
Welle ist aber in Ordnung .
Vorbesitzer hat das Vorderachsdiff gewechselt so wie es aussieht .
Falsche Montage ?
Was kann es sein ????
Gruß Volker
Sprinter 316 CDI 4x4 BJ 2001

Alex S
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 134
Registriert: 29 Aug 2007 08:27
Kontaktdaten:

Re: geräusche 4x4

Beitrag von Alex S » 27 Nov 2012 10:28

Hallo Weltreisewolfgang,

ich fahre nen 313 CDI mit zuschalbaren Allrad von Iglhaut. Was hast du denn bezüglich der Antriebswellen umgebaut? Das würde mich dringend interessieren. Freue mich über eine Rückmeldung

Viele Grüße

Alex S
Fange niemals an fertig zu sein....
Sprinter 316 4x4
www.wuesten-staub.de

Antworten