316 cdi Plötzl. Leistungsverlust whrd. Fahren

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
joethesprinter
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 560
Registriert: 16 Jul 2011 11:22
Wohnort: Riesa

Re: 316 cdi Plötzl. Leistungsverlust whrd. Fahren

Beitrag von joethesprinter » 03 Mai 2019 18:23

Mensch was für ein Ton hier...

Durch den einfachen Test, weißt du nun, dass du Unterdruck hast, mindestens der größte Teil des Systems dicht ist und deine VTG funktioniert... War die Leistung jetzt zurück?
413CDI 4x4. T1N aus 2006. Serienallrad mit Sperre auf ZGG 3.0t. Mittlerer Radstand und Normaldach im Umbau zum Fernreisemobil

BUMI
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 114
Registriert: 05 Dez 2014 13:25

Re: 316 cdi Plötzl. Leistungsverlust whrd. Fahren

Beitrag von BUMI » 03 Mai 2019 18:49

Nein, leistung ist noch nicht da. Enweder wird das Regelventil nicht angesteuert oder es ist defekt.
Gruß, Burgfried

joethesprinter
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 560
Registriert: 16 Jul 2011 11:22
Wohnort: Riesa

Re: 316 cdi Plötzl. Leistungsverlust whrd. Fahren

Beitrag von joethesprinter » 03 Mai 2019 19:00

Moment, die Leistung war bei umgangenem Druckregeler nicht da?
Dann liegt dein Problem weder am Kabel noch diesem Druckwandler?
413CDI 4x4. T1N aus 2006. Serienallrad mit Sperre auf ZGG 3.0t. Mittlerer Radstand und Normaldach im Umbau zum Fernreisemobil

BUMI
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 114
Registriert: 05 Dez 2014 13:25

Re: 316 cdi Plötzl. Leistungsverlust whrd. Fahren

Beitrag von BUMI » 09 Mai 2019 11:37

Alles in Ordnung,ich habe einen nummerngleichen gebrauchten Druckregler für 20,-€ eingebaut, Auto rennt.
Zum umgangenen Druckregler: Ich bin damit nicht gefahren, konnte nur sehen, dass bei laufendem motor die unterdruckdose am Turbo arbeitet.
Dank für Hilfe, Gruß, Burgfried

Antworten