Etwas träge, mein 313....

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 1850
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Re: Etwas träge, mein 313....

Beitrag von v-dulli »

Flagg hat geschrieben:
19 Okt 2018 11:09


P1470 Ladedruckregelung - Der Ladedruck ist zu gering


P0703 Bremssignal (CAN) - Plausibilität 2
Neben der Batterie solltest Du für etwa 15€ den Bremslichtschalter erneuern.
Gruß
v-dulli

Benutzeravatar
Flagg
Ist öfters hier
Ist öfters hier
Beiträge: 33
Registriert: 06 Apr 2018 08:04
Wohnort: 53947 Nettersheim

Re: Etwas träge, mein 313....

Beitrag von Flagg »

Werde ich nach dem Kurzurlaub ausprobieren - danke für den Tipp!
... meint Stefan_SLE :wink:

Benutzeravatar
Flagg
Ist öfters hier
Ist öfters hier
Beiträge: 33
Registriert: 06 Apr 2018 08:04
Wohnort: 53947 Nettersheim

Re: Etwas träge, mein 313....

Beitrag von Flagg »

So - kurzes Feedback - es geht mit kleinen Schritten voran.

Der Druckwandler (heißt der wirklich so?) ist mittlerweile ausgetauscht. Nachdem einige Unterdruckschläuche auch getauscht wurden funktioniert auch die verstellung über die Unterdruckdose am Turbe. - Sozusagen ein "es bewegt sich doch...)
Was haben mein Kumpel Alzheimer und ich natürlich vergessen?? Den Bremslichtschalter mitzubestellen :oops: :oops: :oops:

Dennoch: der Sprinter ist agiler geworden (bzw. fühlt sich so an) und dreht mittlerweile bis ca. 3500 Umdrehungen.
Zumindest also ein Teilerfolg.
Wenn Bremslichtschalter und Kupplungsschalter (habe ich direkt mitbestellt) getauscht sind hoffe ich das der Sprinter seinen Namen dann wieder verdient.
Nehmen sich die Fehler selber wieder aus dem Fehlerspeicher und ich habe direkt "Schub" oder müssen die erneut ausgelesen/gelöscht werden??

Ärgerlich: Endtopf ist durch und muss auch noch getauscht werden und die Glühkontrolle leuchtet nach. Aber ich traue mich nicht so ganz wirklich an den Austausch der Glühstifte ran - da gehen mir zuviele Bilder von verkokten und festsitzenden Stiften und abgerissene Gewinde durch den Kopf...
... meint Stefan_SLE :wink:

phantompilot
Stammgast
Stammgast
Beiträge: 310
Registriert: 10 Sep 2017 10:28
Wohnort: Neuss
Kontaktdaten:

Galerie

Re: Etwas träge, mein 313....

Beitrag von phantompilot »

Die Fehler müssen gelöscht werden. Dann später nochmal auslesen und nachsehen, welche von den Fehlern wieder gekommen sind / angezeigt werden.
Karmann Missouri 600H , LT 2 35, Bj 1997, Motor AHD - TDi 75kW
Staff: https://kopter-support.de

joethesprinter
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 752
Registriert: 16 Jul 2011 12:22
Wohnort: Riesa

Re: Etwas träge, mein 313....

Beitrag von joethesprinter »

Flagg hat geschrieben:
06 Nov 2018 08:21
So - kurzes Feedback - es geht mit kleinen Schritten voran.
Gab es letztlich ein zufriedenstellendes Ergebnis und woran lag es?
413CDI 4x4. T1N aus 2006. Serienallrad mit Sperre auf ZGG 3.0t. Mittlerer Radstand und Normaldach im Umbau zum Fernreisemobil

Antworten