Problem Wegfahrsperre (?) 211 CDI / 2002

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
baschimpundu
Ganz neu hier
Ganz neu hier
Beiträge: 3
Registriert: 01 Mär 2019 12:28

Problem Wegfahrsperre (?) 211 CDI / 2002

Beitrag von baschimpundu » 01 Mär 2019 12:44

Hallo zusammen ,

Folgendes Problem habe ich mit meinem Sprinter
Hersteller: Mercedes
Model: 211 CDI
Baujahr: 2002
Sonderausstattung/Nachrüstungen: WoMo
km-Stand: 180.000

Manchmal ( nicht immer , aber zu oft ... ) Geht er nach dem Starten ( egal ob kalt oder warm ) nach ca 5 Sekunden aus . Danach Zündung aus , ein paar Sekunden warten , ggf mal an dem Schwarzen Ring ums Zündschloß gewackelt , dann springt er wieder an ( manchmal auch erst nach 2-3x dieser Prozedur ) . Läuft dann ohne Probleme . Motorkontrolleuchte geht nach dem Starten IMMER aus . Die SRS Leuchte ist schon immer dauerhaft an ... was mich grundsätzlich nicht stört , aber wer hier eine Lösung parat hat , ebenso gerne . Zum Startproblem : Kann man irgendwas auslesen / messen, um dem Fehler auf die Spur zu kommen ???

Für jeden Tip dankbar , aber bitte kein gefährliches Halbwissen , das hab ich zu oft selber ...

Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6010
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie

Re: Problem Wegfahrsperre (?) 211 CDI / 2002

Beitrag von Opa_R » 02 Mär 2019 18:23

Hy und Willkommen im Forum :wink:
Wenn es an der WSP liegen würde , denke ich müßte auch die Vorglühkontrolle anbleiben ! Liegt wohl eher am Zündschloß / Elektroteil :roll:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D , 209 D , 312 D , 316 CDI , 318 CDI

baschimpundu
Ganz neu hier
Ganz neu hier
Beiträge: 3
Registriert: 01 Mär 2019 12:28

Re: Problem Wegfahrsperre (?) 211 CDI / 2002

Beitrag von baschimpundu » 03 Mär 2019 12:24

Hallo und Danke für die Begrüßung !!

Das denke ich auch - aber wie kann man es prüfen ????????????

phantompilot
Stammgast
Stammgast
Beiträge: 268
Registriert: 10 Sep 2017 09:28
Wohnort: Neuss
Kontaktdaten:

Galerie

Re: Problem Wegfahrsperre (?) 211 CDI / 2002

Beitrag von phantompilot » 03 Mär 2019 12:38

Der Zündschloss Schalter einzeln ohne das Schloss ist preiswert bei eBay zu bekommen. Austauschen und sehen ob der Fehler weg ist.
Karmann Missouri 600H , LT 2 35, Bj 1997, Motor AHD - TDi 75kW
Staff: https://kopter-support.de

Benutzeravatar
v-dulli
Fast schon Admin
Fast schon Admin
Beiträge: 1276
Registriert: 14 Jul 2010 20:15
Wohnort: OWL

Re: Problem Wegfahrsperre (?) 211 CDI / 2002

Beitrag von v-dulli » 03 Mär 2019 12:44

Die WSP schaltet den laufenden Motor aus Sicherheitsgründen nicht ab.
Ist die Startfreigabe bereits erteilt bleibt sie bis zum nächsten Zündungswechsel gültig.
Gruß
v-dulli

Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 1636
Registriert: 18 Mai 2013 14:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: Problem Wegfahrsperre (?) 211 CDI / 2002

Beitrag von Vanagaudi » 03 Mär 2019 13:15

v-dulli hat geschrieben:
03 Mär 2019 12:44
Die WSP schaltet den laufenden Motor aus Sicherheitsgründen nicht ab.
Doch, wenn die WSP keine Freigabe erteilt springt der Motor zunächst normal an, wird jedoch wenige Sekunden nach dem Start gestoppt. Was du meinst ist im laufenden Betrieb, wenn der Motor schon einige Zeit läuft. Wurde die Freigabe einmal erteilt, bleibt es bis zum nächsten Motorstopp auch dabei.

Sollte die WSP keine Freigabe erteilen, kann nach der obigen Beschreibung immer noch die Mimik am Zündschloss defekt sein. Oft ist es ein Wackler an der Lesespule und deren Zuleitung. Allerdings muss in diesem Fall die Kontrollleuchte für die WSP leuchten. Da sie eingangs nicht erwähnt wird, sind wir wieder bei Opa's Analyse.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

Benutzeravatar
v-dulli
Fast schon Admin
Fast schon Admin
Beiträge: 1276
Registriert: 14 Jul 2010 20:15
Wohnort: OWL

Re: Problem Wegfahrsperre (?) 211 CDI / 2002

Beitrag von v-dulli » 03 Mär 2019 13:24

Vanagaudi hat geschrieben:
03 Mär 2019 13:15
v-dulli hat geschrieben:
03 Mär 2019 12:44
Die WSP schaltet den laufenden Motor aus Sicherheitsgründen nicht ab.
Doch, wenn die WSP keine Freigabe erteilt springt der Motor zunächst normal an, wird jedoch wenige Sekunden nach dem Start gestoppt.
Das haben die D und teilweise noch die DE gemacht aber nicht der CDI.
Gruß
v-dulli

baschimpundu
Ganz neu hier
Ganz neu hier
Beiträge: 3
Registriert: 01 Mär 2019 12:28

Re: Problem Wegfahrsperre (?) 211 CDI / 2002

Beitrag von baschimpundu » 04 Mär 2019 08:35

Die WSP geht aus , und wenn der Motor abstirbt bleibt sie aus .

Antworten