VW LT-2 2.8 116kw (AUH) wird einfach nicht Warm

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
Gunnar2108
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 10 Mär 2019 13:31

VW LT-2 2.8 116kw (AUH) wird einfach nicht Warm

Beitrag von Gunnar2108 » 13 Mär 2019 20:37

Moin Leute habe bei mein LT die beiden Thermostat gewechselt (hat ja 2)weil er nicht warm wurde ,hatte leider nichts gebracht danach noch den Temperatursensor war leider auch ein Finte.

Wenn ich 30 min. Gefahren bin und den Schlauch vorm Thermostat anfasse ist er immer noch kalt das heißt doch das das Thermostat noch geschlossen ist.
Wo ist jetzt da die Logik drin,ich weiß zwar das die Motoren sehr lange brauchen warm zu werden aber ich kann doch nicht erst 1 Stunde unter voller Last fahren bevor er auf Temperatur ist ,wenn überhaupt.
Zuletzt geändert von Gunnar2108 am 14 Mär 2019 08:05, insgesamt 1-mal geändert.

VWLT3506
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 139
Registriert: 20 Jul 2017 21:19

Marktplatz
Fahrerkarte

Re: VW LT-2 2.8 116kw (AUH) wird einfach nicht Warm

Beitrag von VWLT3506 » 14 Mär 2019 13:37

bei mir dauert es bei normaler fahrt maximal 5 minuten bis die Lüftung warm wird, falls du das meinst!

destagge
Fast schon Admin
Fast schon Admin
Beiträge: 1024
Registriert: 25 Feb 2014 20:17
Wohnort: München

Re: VW LT-2 2.8 116kw (AUH) wird einfach nicht Warm

Beitrag von destagge » 14 Mär 2019 14:09

Hi, kann es sein, dass es unterschiedliche Thermostate mit unterschiedlicher Öffnungstemperatur gibt? Das war beim alten LT so und dann hat das auch nicht/ später aufgemacht...

Grüße
Michael
2014er 316CDI 4x4 ZG4 i2,85+LSP+HA-QSP + VBAir
Offroad Westalpen: Vinadio, Mt. Cenis
Video-BLOG: Irland

Gunnar2108
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 10 Mär 2019 13:31

Re: VW LT-2 2.8 116kw (AUH) wird einfach nicht Warm

Beitrag von Gunnar2108 » 14 Mär 2019 14:54

Sorry habe mich wohl ein bisschen falsch ausgedrückt, Heizung geht gut nach paar Km fahrt keinerlei Probleme aber der Motor wirdt einfach nicht warm max. 65 Grad Thermostat soll bei 79 Grad öffnen beide.
Aber kommt wie gesagt bis maximal 65-68 Grad
Trots geschlossenen Kreislauf,man merkt ja das der Schlauch für den Grossen Kreislauf noch geschlossen ist weil er Kalt ist.

Benutzeravatar
Uwe B.
Fast schon Admin
Fast schon Admin
Beiträge: 977
Registriert: 11 Mär 2015 10:29

Re: VW LT-2 2.8 116kw (AUH) wird einfach nicht Warm

Beitrag von Uwe B. » 14 Mär 2019 15:32

...wenn er nicht warm werden würde weil der Thermostat zu früh auf macht...wär's ein Problem, so isses doch okay.
Wenn du ihm über den kleinen Kreislauf mit der Heizung Wärme entziehst, es draussen kalt und windig ist...und du den Motor nicht richtig belastest...dann kann der nicht warm werden.
Vorteil: was an Energie nicht in Abwärme weggekühlt werden muß, kostet auch keinen Sprit extra.

Gruß, Uwe

Gunnar2108
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 10 Mär 2019 13:31

Re: VW LT-2 2.8 116kw (AUH) wird einfach nicht Warm

Beitrag von Gunnar2108 » 14 Mär 2019 18:02

Ok danke für die Info Uwe, ich habe aber im Kopf das ein Motor seine 80-90 Grad erreichen muss egal ob Vollast oder nicht.
Muss wohl damit leben das dieser Motor anders ist und nun mal nicht auf Temperatur kommt.

MfG Gunnar

Gunnar2108
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 10 Mär 2019 13:31

Re: VW LT-2 2.8 116kw (AUH) wird einfach nicht Warm

Beitrag von Gunnar2108 » 14 Mär 2019 18:05

Da haben die Werkstätten in den ich war wohl Recht, die meinten auch das dieser Motor extrem lange braucht bis er auf Temperatur ist.., wollte ich echt nicht glauben aber ist wohl wirklich so.

Benutzeravatar
Jeroen_R90S
Stammgast
Stammgast
Beiträge: 301
Registriert: 29 Jun 2013 19:08
Wohnort: Enkhuizen (Die Niederlanden)

Galerie

Re: VW LT-2 2.8 116kw (AUH) wird einfach nicht Warm

Beitrag von Jeroen_R90S » 07 Apr 2019 19:55

destagge hat geschrieben:
14 Mär 2019 14:09
Hi, kann es sein, dass es unterschiedliche Thermostate mit unterschiedlicher Öffnungstemperatur gibt? Das war beim alten LT so und dann hat das auch nicht/ später aufgemacht...

Grüße
Michael

Ja, gibt es beim AUH auch... Meist sind die 79°C (war bei mir auch darin), und auch bei mir dauerte es lang vor die Motor auf ~70°C war. Warmer werd er, ausser in Österreich beim Bergfahrten im Sommer, auch nicht.
Auf Ebay habe ich ein 85°C Thermostate gefunden und jetzt is der Motor immer so 80-85°C auf die Anzeige.
Die 79°C habe ich ein eine Pfanne gekocht und funzte noch gut. Warum dann ~70°C auf die Anzeige war habe ich auch nicht verstanden.
Auch mit 85°C Thermostate dauert es einige Zeit (~10km) bis er richtig Warm ist, aber bleibt dann immer bei 80-85°C.
2018-04-09 11.33.37.jpg
Leider hatte die Ebay-Thermostate (war ein MWM Originalteil) kein Originalverpackung mehr, so ein Teilnummer habe ich leider nicht. (kam aus Restbestanden von einen VW-Werkstatt im Sud-D) Eingeslagen war dann 85°C, deshalb wußte ich es überhaupt...

Jeroen

PS: Heizleistung im Fahrerhaus ist jetzt vielen malen besser bei kaltes Wetter!
Im Ausbau: VW LT46 // ehem. Werkstattwagen // 2,8 TDI (AUH) // MR-HD // abgelastet 3,5T // Ez. 2003
Bitte entschuldige mein Deutsch -ist nicht mein 1e Sprache! :)

Antworten