Beleuchtung

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
Benutzeravatar
gkltleipzig
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 18 Jul 2018 07:26

Galerie

Beleuchtung

Beitrag von gkltleipzig »

Hallo zusammen, ich habe ein merkwürdiges Beleuchtungsproblem an meinem 316 CDI aus 2005. Das Rücklicht rechts glimmt nur. Es ist der 5 Watt Glühfaden von der 21/5Watt Doppelfadenlampe. Die Kontakte sind sauber und die Birne sitzt richtig. Der Anschlussstecker sitzt auch richtig. Weiterhin habe ich festgestellt, dass die Standlichtbirne vorne rechts ebenfalls nur glimmt. Wenn ich die rechte Seite über die Parklichtstellung einschalte, brennen beide Lampen, Standlichtbirne im Scheinwerfer VR und der 5 Watt Rücklichtfaden, hell so wie sie sollen. Hat jemand eine Idee? Danke schon mal und Grüße aus Leipzig
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 4644
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Beleuchtung

Beitrag von Vanagaudi »

gkltleipzig hat geschrieben: 25 Mär 2021 15:34Das Rücklicht rechts glimmt nur.
Standlichtbirne vorne rechts ebenfalls nur glimmt.
Und Links ist alles in Ordnung?

Ich vermute einen schlechten Kontakt im Kombischalter/Lichtschalter.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Benutzeravatar
gkltleipzig
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 18 Jul 2018 07:26

Galerie

Re: Beleuchtung

Beitrag von gkltleipzig »

Ja links alles oki. Habe auch schon an den Lenkstockschalter oder so was gedacht. Da geht das wohl alles drüber? Zwischendurch ging es auch mal wieder. Bin nicht so der grosse Elektriker und weiß auch gar nicht wie ich den ausbauen könnte. Muss da das Lenkrad ab? Gruß Gerald
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6621
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Re: Beleuchtung

Beitrag von Opa_R »

Hy :wink:
Jep , Lenkrad und Airbag müssen runter um den Kombischalter zu wechseln :wink: Auch die lenksäulenverkleidung und die Zentralelektrik mußt du abschrauben.
Folgende Benutzer bedankten sich beim Autor Opa_R für den Beitrag:
gkltleipzig (27 Mär 2021 17:44)
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
phantompilot
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 489
Registriert: 10 Sep 2017 10:28
Wohnort: Neuss
Kontaktdaten:

Galerie

Re: Beleuchtung

Beitrag von phantompilot »

Das sieht ehr nach einem Masseproblem am Lampenträger aus.
Verbilde doch testweise mal das linke und das rechte Licht (Glühbirne) mit einem Kabel. Plus und Minus auf keinen Fall verwechseln!
Karmann Missouri 600H , LT 2 35, Bj 1997, Motor AHD - TDi 75kW
Staff: https://kopter-support.de ; https://wohnmobil-support.de
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 4644
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Beleuchtung

Beitrag von Vanagaudi »

phantompilot hat geschrieben: 26 Mär 2021 16:30
gkltleipzig hat geschrieben: 25 Mär 2021 15:34
  1. Das Rücklicht rechts glimmt nur.
  2. Standlichtbirne vorne rechts ebenfalls nur glimmt.
  3. Wenn ich die rechte Seite über die Parklichtstellung einschalte, brennen beide Lampen, Standlichtbirne im Scheinwerfer VR und der 5 Watt Rücklichtfaden, hell so wie sie sollen.
Das sieht ehr nach einem Masseproblem am Lampenträger aus.
Verbilde doch testweise mal das linke und das rechte Licht (Glühbirne) mit einem Kabel. Plus und Minus auf keinen Fall verwechseln!
Aufgrund von 3) glaube ich das eher nicht.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
phantompilot
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 489
Registriert: 10 Sep 2017 10:28
Wohnort: Neuss
Kontaktdaten:

Galerie

Re: Beleuchtung

Beitrag von phantompilot »

Wie bei allen hier nur Vermutungen aber mit der von mir vorgeschlagenen Brücke wüsste man sicher ob es die + oder die - Leitung ist. Und ein direkter Anschluss auf + unter Umgehung des Schalters, kann den Schalter bestätigen oder ausschließen. Ein Bekannter von mir hatte ein flackerndes Licht. Erst hat die Werkstatt die Lampe ausgewechselt. Als der Fehler wieder auftrat , ein Steuergerät. Das hat dann das Problem gelöst. Stellt sich natürlich die Fragen, warum alle simpelen Sachen unbedingt über Steuergerät laufen müssen.
Karmann Missouri 600H , LT 2 35, Bj 1997, Motor AHD - TDi 75kW
Staff: https://kopter-support.de ; https://wohnmobil-support.de
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 4644
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Beleuchtung

Beitrag von Vanagaudi »

Die Leitungen sind bereits ausgeschlossen, da die einseitigen Parkleuchten einwandfrei funktionieren, das beidseitige Standlicht auf der rechten Seite jedoch nicht. Das ist ein 903, da geht das Licht noch ohne Steuergerät :wink:
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Benutzeravatar
gkltleipzig
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 18 Jul 2018 07:26

Galerie

Re: Beleuchtung

Beitrag von gkltleipzig »

Danke für eure Rückmeldungen. Ein Masseproblem scheint mir ehrlich gesagt nicht vorzuliegen. Alle anderen Lampen in der Rückleuchte, auch der 21 Watt Faden in besagter Birne für das Bremslicht brennen richtig hell. Auch weil vorne das selbe Problem besteht und die Parklicht Stellung funktioniert. Ich habe auch die Kontakte am Lampenträger gesäubert (waren aber nicht korrodiert) und am Stecker gereinigt. Es wird wohl auf den Schalter hinauslaufen. Das werde ich auch selbst versuchen. Batterie abklemmen und vorsichtig herantasten.......... Schönes WE noch und Gruß aus LE von mir ;-))
Benutzeravatar
gkltleipzig
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 18 Jul 2018 07:26

Galerie

Re: Beleuchtung

Beitrag von gkltleipzig »

Moin zusammen, habe noch nichts repariert aber mal die Beleuchtung vom Fahrradträger (wir wollen über Ostern weg fahren) über 13 polige Anhängersteckdose angeschlossen. Das Problem zieht sich auch dort durch und das Glimmen der Standlichtbirne und des 5 Watt Rücklichtfadens wird noch schwächer. LG aus LE
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6621
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Re: Beleuchtung

Beitrag von Opa_R »

Hy :wink:
Hast du mal in die AHK Steckdose geschaut ? Hatte es auch schon mal , das hinten am Träger der AHK das Kabel der Steckdose angescheuert war :?
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
Käthe
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 146
Registriert: 01 Mär 2019 12:36

Re: Beleuchtung

Beitrag von Käthe »

gkltleipzig hat geschrieben: 31 Mär 2021 07:46 Moin zusammen, habe noch nichts repariert aber mal die Beleuchtung vom Fahrradträger (wir wollen über Ostern weg fahren) über 13 polige Anhängersteckdose angeschlossen. Das Problem zieht sich auch dort durch und das Glimmen der Standlichtbirne und des 5 Watt Rücklichtfadens wird noch schwächer. LG aus LE
Wenn es die Schalter sind, ist dieses Verhalten völlig normal. Es kommt nicht genügend Energie an und diese verteilst Du dann auf 3 "Verbraucher" statt auf 2.

VG
Martin
Heike & Martin mit
Käthe: W903 311CDI 4x4 ZG3 L2H1, EZ 06.2006
Benutzeravatar
gkltleipzig
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 18 Jul 2018 07:26

Galerie

Re: Beleuchtung

Beitrag von gkltleipzig »

Hallo, ich habe mir die Dose noch nicht angeschaut. Die Parklichtstellung hab ich vergessen zu probieren (mit Fahrradträger). Es wird sicher der Lenkstockschalter sein. Hab schon mal im Netz geschaut. Gibt es für kurz unter 100 Teuronen. Aber jetzt ist erst mal Ostern. Wir fahren weg. Schöne Ostern Euch allen und grüße aus LE
Benutzeravatar
gkltleipzig
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 18 Jul 2018 07:26

Galerie

Re: Beleuchtung

Beitrag von gkltleipzig »

Hallo zusammen, ich dachte, ich kann den Lenkstockschalter reparieren. Geht aber nicht. Am Anfang kann man noch Schrauben lösen aber dann ist Schluss. Ein zerstörungsfreies Öffnen ist dann nicht mehr möglich. Wenigstens zum nachschauen und verstehen hab ich dann mit Gewalt geöffnet und die Vermutungen haben sich bestätigt. Hätte nicht gedacht, dass so viele Kontakte verbrannt sind. LG aus Leipzig
Dateianhänge
IMG_0964.JPG
IMG_0966.JPG
IMG_0965.JPG
Folgende Benutzer bedankten sich beim Autor gkltleipzig für den Beitrag:
Vanagaudi (11 Apr 2021 01:56)
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 4644
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Beleuchtung

Beitrag von Vanagaudi »

Kalte Lötstellen am laufenden Band. Wenn du den Schalter wieder zusammen montieren kannst, brauchst du nur die Lötstellen neu machen. Oft reicht auch einfaches Nachlöten. Einige sehen aber schon recht schwarz aus. Da müsste der Draht oder die Hülse vorher gesäubert werden. Ist alles machbar.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Antworten