318 CDI Motorleistung schlecht bzw. sehr zäh

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Benutzeravatar
Disc316
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 595
Registriert: 01 Feb 2004 00:00
Wohnort: Nähe Nürnberg

Galerie

318 CDI Motorleistung schlecht bzw. sehr zäh

Beitrag von Disc316 » 10 Okt 2010 16:37

Hallo Gemeinde,

mein 318-er hängt im Moment sehr schlecht am Gas, fühlt sich "zäh" an, wie zugeschnürt, läuft irgendwie auch brummiger wie sonst...

Letzter KD ist keine 3000 km her.

War deshalb in der Werkstatt aber die haben nichts gefunden, kein Fehler im Speicher :?

Er ist aber nicht im Notlauf, es ist schon noch Leistung da, aber von unten zieht er keine Wurst vom Brot, gefühlte Leistung eher zwischen 311 und 313-er :lol:

DPF-Filter wurde vor ca. 50 tkm erneuert...

Hat jemand nen Tip für mich?Die Werkstatt wird leider eher nicht tätig solange das Auto noch fährt und nichts gespeichert ist :(
Gruß Disc316

__318CDI Mittellang__

Benutzeravatar
benjamin
Wohnt hier
Wohnt hier
Beiträge: 2061
Registriert: 25 Mai 2009 18:33
Wohnort: CH (Raum Basel)

Galerie

Beitrag von benjamin » 10 Okt 2010 16:55

VTG hängend...?
vizlat ist wohl unser Experte hierzu :wink:

Ob das aber keinen Fehler hinterlegt, kann ich nicht sagen,
gibt aber zum Thema (allerdings beim alten Sprinter) ein paar Threads.

Kenn den Motor leider nicht selber.


LG
benjamin
LT 46 2.8l AGK
LT 46 2.5l AHD
LT 35 2.5l ANJ
LT 46 2.8l AUH
LT 46 2.8l ATA
LT 46 2.8l AUH
LT 35 2,5l AVR
LT 46 2,5l ANJ
LT 46 2.8l AUH
LT 46 2.8l AUH
LT 35 2.5l AVR
LT 35 2.8l AUH
LT 46 2.8l ATA
LT 46 2,5l ANJ
LT 46 2.8l ATA
LT 46 2.8l ATA
(906) 313CDI

Benutzeravatar
Disc316
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 595
Registriert: 01 Feb 2004 00:00
Wohnort: Nähe Nürnberg

Galerie

Beitrag von Disc316 » 10 Okt 2010 17:34

Hoffentlich etwas was man evt. selbst prüfen kann, Garantie ist vorbei :roll:
Gruß Disc316

__318CDI Mittellang__

Benutzeravatar
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 5993
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Beitrag von Opa_R » 10 Okt 2010 21:56

Hy :wink:
Selber kannst du nix machen :? Ist das AGR Ventil geprüft worden ?
Es könnte auch der Lader sein :roll: Was ich schon mal hatte , eine Krümmerdichtung war "durchgebrannt" Der war lauter und hatte weniger Leistung. :wink:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D , 209 D , 312 D , 316 CDI , 318 CDI

Benutzeravatar
Disc316
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 595
Registriert: 01 Feb 2004 00:00
Wohnort: Nähe Nürnberg

Galerie

Beitrag von Disc316 » 10 Okt 2010 22:47

Hallo Opa_R

Nein, es wurde (leider) nichts weiter geprüft, nur die Aussage dass nix im Speicher ist :cry:

Das AGR-Ventil wurde bereits 2x gewechselt, das hat sich aber gänzlich anders angefühlt, Leistung auf einmal weg, kein Ladedruck, Notlauf...

Dieses Phänomen ist anders, man merkt einfach dass der Motor sich "schlapp" anfühlt, zäh beschleunigt, mehr Brummneigung hat, das "spritzige" was einen leeren 318-er auszeichnet fehlt, irgendwie kein "Bums" mehr wie man ihn gewohnt ist...

Hoff ja schon fast auf einen Defekt der endlich einen Fehler auslöst, so doof wie`s klingt, aber so hat der freundliche offenbar keine Idee was man prüfen könnte :cry:
Gruß Disc316

__318CDI Mittellang__

Gelöschter User

Beitrag von Gelöschter User » 11 Okt 2010 09:10

Hallo Disc316,

vielleicht ist es der Ladelufttemperaturfühler??Oder ein anderer Temperaturfühler der die Leistung zurücknehmen lässt.
Ein unplausibeler Temperaturwert führt nicht umittelbar zu einem Fehlercode.
Die beste Diagnose ,in diesem Bereich ,ist eine Probefahrt mit dem Tester.
Die Person die mit dem Tester mitfährt sollte schon sich mit Motortest auskennen.Sonst bringt das auch nix.


Mit freundlichen Grüßen
Matze

Benutzeravatar
Disc316
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 595
Registriert: 01 Feb 2004 00:00
Wohnort: Nähe Nürnberg

Galerie

Beitrag von Disc316 » 11 Okt 2010 16:02

@M.atze

Danke, wär freilich ne Möglichkeit, blos wo finde ich ne Werkstatt die sowas macht :lol: :lol: :lol:

Wenn kein Fehler gespeichert ist gehts einmal um den Block und es heisst, was hast`n, läuft doch normal :roll:

Man wird tasächlich erst für voll genommen wenn was im Speicher ist :(
Gruß Disc316

__318CDI Mittellang__

der_dicke_belgier
Wohnt hier
Wohnt hier
Beiträge: 1649
Registriert: 27 Jan 2007 15:29
Wohnort: Kerkrade (NL)
Kontaktdaten:

Galerie

Beitrag von der_dicke_belgier » 11 Okt 2010 16:33

Opa_R hat geschrieben:Hy :wink:
Selber kannst du nix machen :? Ist das AGR Ventil geprüft worden ?
Es könnte auch der Lader sein :roll: Was ich schon mal hatte , eine Krümmerdichtung war "durchgebrannt" Der war lauter und hatte weniger Leistung. :wink:
frage mal dazu:

Mein 318er hat dasgleiche Problem. Wenn ich starte ist alles gut, aber sobald ich losfahre macht es klick und dann brummt der als ob er freibrennt.
Hab dadurch weniger leistung (Gefühlt wie 315er) im unteren bereich, und wenn ich dann gasgebe zieht er auf höhere drehzahl wieder brachial.

Heute war ich übrigens beim TÜV, und er wurde für ASU am OBD angeschlossen. Die werte waren soweit ok, aber im bericht steht:

Erläuterung: NOx-relevante Fehler vorhanden.

Kann mir einer sagen was dass ist?

Schöne Grüße,

Der_Dicke_Belgier <------------Ronny
Ich war dabei:
.
SprinterTreffen: 2007, 2008, 2009, 2010, 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018
Weihnachtstreffen Lauf: 2007, 2008, 2010, 2012, 2013
Treffen in Bonn: 2007
Werksbesichtigung Düsseldorf: 2008
Treffen Münsingen: 2008

Benutzeravatar
Bergeleo
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 120
Registriert: 17 Dez 2006 09:45
Wohnort: 29690 Büchten 50 Km nördlich Hannover an der A 7
Kontaktdaten:

Beitrag von Bergeleo » 11 Okt 2010 19:19

Nabend,

die 318 er geben wohl den Geist auf.
Meiner zieht auch nicht mehr ordentlich, ( 300.000 Km ) war am Freitag in der Werkstatt, da war der Partikelfilter nach knapp 500 Km wieder voll ( 13 % ) . Haben unter dem Auto gesehen das der Ladeluftkühler oel rausshaut. Die Werkstatt hat erst einmal einen neuen Partikelfilter und einen neuen Kat bestellt. Der Kat ist gerade mal 100.00 Km drinnen, soll laut Diagnose auch hin sein, gibt es aber wohl auf Garantie. Nach dem Austausch wird dann der Ladeluftkühler abgedrückt. Schaun wir mal.
Gruß Achim

Leistung ist durch nichts zuersetzen, außer durch Hubraum

Benutzeravatar
Lord
Moderator
Moderator
Beiträge: 2071
Registriert: 31 Mai 2005 23:00
Wohnort: Dakar

Galerie

Beitrag von Lord » 11 Okt 2010 19:41

@ DDB
NOX = Lachgas
Also nicht mehr so viel Pupsen im Sprinter.
:P :P :P :P :P :P :P :P :P :P

Benutzeravatar
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 5993
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Beitrag von Opa_R » 11 Okt 2010 19:43

.

Heute war ich übrigens beim TÜV, und er wurde für ASU am OBD angeschlossen. Die werte waren soweit ok, aber im bericht steht:

Erläuterung: NOx-relevante Fehler vorhanden.

Kann mir einer sagen was dass ist?

Schöne Grüße,

Der_Dicke_Belgier <------------Ronny[/quote]

Hy Ronny :wink:
Der Fehler entsteht , sollte ein Abgasrelevanter Fehler mal bestandenhaben , innerhalb der letzten zig Startversuchen :roll:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D , 209 D , 312 D , 316 CDI , 318 CDI

der_dicke_belgier
Wohnt hier
Wohnt hier
Beiträge: 1649
Registriert: 27 Jan 2007 15:29
Wohnort: Kerkrade (NL)
Kontaktdaten:

Galerie

Beitrag von der_dicke_belgier » 11 Okt 2010 20:00

Bei mir wurde ja vor 100Tkm ebenso der DPF getauscht, und laut der typpis vom Dekra ist wahrscheinlich mein filter auch wieder zu.

Er hatte sich dass ja angehört wo der aufeinmal anfing zu brummen nach 1m fahren bzw vorrollen lassen, und da meinte er dass der zu sein MUSS, und nun immer sprit reinpumpen wird.
Das erklärt wahrscheinlich auch der leistungsverlust, und der höheren verbrauch, oder?
Ich war dabei:
.
SprinterTreffen: 2007, 2008, 2009, 2010, 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018
Weihnachtstreffen Lauf: 2007, 2008, 2010, 2012, 2013
Treffen in Bonn: 2007
Werksbesichtigung Düsseldorf: 2008
Treffen Münsingen: 2008

Benutzeravatar
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 5993
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Beitrag von Opa_R » 11 Okt 2010 20:02

hy Ronny :wink:
Das könnte natürlich sein.Dafür kann man ihn Auslesen , dann weiß man den Füllgrad :roll:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D , 209 D , 312 D , 316 CDI , 318 CDI

Benutzeravatar
Disc316
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 595
Registriert: 01 Feb 2004 00:00
Wohnort: Nähe Nürnberg

Galerie

Beitrag von Disc316 » 11 Okt 2010 21:02

@Opa_R

Wie ist das denn nun mit der Füllgradmessung?

Mir wurde mal erklärt in der Werkstatt es wäre ein "errechneter Wert", zusammengesetzt aus Wegstrecke und Einsatzbedingungen (grob gesagt)

Wenn das stimmt kann man doch den tatsächlichen Füllgrad gar nicht messen?!

Sehr schön dass ich nicht der einzigste bin der ein paar PS und Nm vermisst :lol:

Heut abend hat er freigebrannt und ist in dieser Phase besser gelaufen wie normal :shock:
Gruß Disc316

__318CDI Mittellang__

Benutzeravatar
Hans
Moderator
Moderator
Beiträge: 6103
Registriert: 01 Jan 2003 00:00
Wohnort: Esslingen . Forumsmitglied der ersten Stunde Sprinter Nr. 3
Kontaktdaten:

Galerie

Beitrag von Hans » 11 Okt 2010 21:34

NOx-relevante Fehler vorhanden
Wenn ich das richtig sehe, hast Du die AU trotzdem bestanden, ich habe mehrmals erlebt, dass der TÜV bei dieser Angabe die AU verweigert hat bis der Fehler beim Freundlichen gelöscht wurde ! :?

War da ggf. noch ein zusätzlicher Fehler-Code angegeben ?
E s . g r ü s s t . E u c h . H @ N S ‹(•¿•)› D E R . M O B I L E . S C H W A B E . MOBIL-ECKE .

Antworten