undefinierbare Geräusche beim Antrieb

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Benutzeravatar
Spänetransporter
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 16 Apr 2015 22:30

undefinierbare Geräusche beim Antrieb

Beitrag von Spänetransporter »

Hallo Gemeinde,

mein Crafter 2,5 Automatik Bj. 2007 macht seit drei Wochen Geräusche am Antrieb, wahrscheinlich im hinteren Drittel, kann aber auch täuschen. Hört sich an wie das Quietschen von Styropor wenn man es aneinander reibt (oder wie Eisen auf Blech bzw. Gummi), im Tackt der Umdrehungen der Kardanwelle bzw. der Räder. Dritt auf ab 3 Gang abwärts 2 und 1 beim ausrollen mit eingelegtem Gang, sowie im Rückwärtsgang. Sobald auf neutral bzw. Leerlauf geschaltet wird oder man leicht Gas gibt, ist es weg. Es müsste vermutlich irgendwas mit der Kardanwelle zu tun haben da die Umdrehungen des Quietschen kontinuierlich mit der Geschwindigkeit abnimmt bzw. langsamer wird.
Der freundliche ist mit seinem Latein am Ende, darum meine Frage an Euch. Kardenwelle und alle Lager sind fest und i.O. und wurden nochmals gefettet und im Differenzial ist auch genug ÖL. Bremsbeläge Hinten wurden inkl. Handbremsbeläge gestern gewechselt, daher schließe ich das mal aus. Ich habe die Vermutung das es erst bei Temperaturen ab 22 C° auftritt, da es auch zeitweise nicht zu hören ist, aber wiegesagt nur eine Vermutung.
Ich wäre echt dankbar wenn einer von Euch mir weiterhelfen könnte, da ich in einer Woche mit dem Ofen 1500 km fahren will/muss.

Beste Grüße Robby
Crafter, BJ.2007, 100 KW, Shiftmatic, Klimaautomatik, PDC
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 2730
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: undefinierbare Geräusche beim Antrieb

Beitrag von v-dulli »

Klingt nach Zwischenlager der Gelenkwelle.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI Hymer GCS 4x2 + GLK 250CDI BlueTec 4M
Benutzeravatar
Spänetransporter
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 16 Apr 2015 22:30

Re: undefinierbare Geräusche beim Antrieb

Beitrag von Spänetransporter »

Ok, meinst Du das Lager in der Mitte der Kardanwelle (Kardanwellenmittellager)?
Crafter, BJ.2007, 100 KW, Shiftmatic, Klimaautomatik, PDC
Benutzeravatar
Spänetransporter
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 16 Apr 2015 22:30

Re: undefinierbare Geräusche beim Antrieb

Beitrag von Spänetransporter »

Die Frage die sich mir stellt ist, ob ich damit fahren kann. Ich fahre in 2 Stunden in den Urlaub und danach muss ich die Strecke fahren. Für eine Reparatur habe ich daher leider keine Zeit mehr. Im Ernstfall muss ich abbrechen. :(
Weißt Du mit wieviel da man ca. rechnen muß?
Crafter, BJ.2007, 100 KW, Shiftmatic, Klimaautomatik, PDC
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 2730
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: undefinierbare Geräusche beim Antrieb

Beitrag von v-dulli »

Spänetransporter hat geschrieben:Ok, meinst Du das Lager in der Mitte der Kardanwelle (Kardanwellenmittellager)?
Genau dieses oder diese Lager meine ich.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI Hymer GCS 4x2 + GLK 250CDI BlueTec 4M
Benutzeravatar
Rosi
Wohnt hier
Wohnt hier
Beiträge: 4394
Registriert: 01 Jan 2004 00:00
Wohnort: Tieflandsbucht

Galerie
Marktplatz

Fahren mit defekten Kardanwellenlagern

Beitrag von Rosi »

Ich bin damit jeweils wochenlang gefahren. Anfangs wurden ab Werk unzureichende, mithin mangelhafte Lager verbaut, die später durch gekapselte ersetzt wurden. SUCHE mal oben rechts hier im Forum danach!
Warum kann/will Dein Freundlicher das nicht reparieren?
Benutzeravatar
Spänetransporter
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 16 Apr 2015 22:30

Re: undefinierbare Geräusche beim Antrieb

Beitrag von Spänetransporter »

Hallo Gemeinde,
Zwischenbericht zum Geräusch am Antrieb. Das Mittellager wurde gestern getauscht, leider ohne Erfolg. Was aber neu ist, das die Geräuschentwicklung sich umgekehrt hat, d.h. man hört es jetzt beim anfahren und nicht mehr beim ausrollen unter Last auf den Antrieb. Sowie beim Ausrollen im Rückwärtsgang und nicht mehr beim Anfahren in Rückwärtsfahrt.
Mein :D ist mit seinem Latein am Ende und ich muss mich heute nach einer neuen Werkstatt umsehen. Bin bis heute ca. 3000 KM gefahren und es wird immer heftiger, ich hoffe mir wird in der nächsten Werkstatt geholfen. :?

Viele Grüße Robby
Crafter, BJ.2007, 100 KW, Shiftmatic, Klimaautomatik, PDC
Benutzeravatar
Spänetransporter
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 16 Apr 2015 22:30

Re: undefinierbare Geräusche beim Antrieb

Beitrag von Spänetransporter »

Hallo und guten Abend in die Runde,
der Bus war letzte Woche im VW Nutzfahrzeuge Zentrum und wurde erfolgreich instandgesetzt. Diagnostiziert wurde ein gerostetes Kreuzgelenk der hinteren Welle. Eingebaut wurde dann ein komplett neuer Antriebsstrang inkl. Mittellager :cry: .
Ich hoffe ihr habt nicht so ein Pech wie ich. Vielleicht noch als Tipp mit zu geben wäre, der Unterschied zwischen einem kaputten Lager und einem Kreuzgelenk, Kreuzgelenk fitschelt und das Mittellager brummt.
Ich habe die alte Welle inkl. dem neuem Lager der 1ten Reparatur mir mitgeben lassen und bin am überlegen ob ich diese überholen lasse und weiter verkaufe.

Grüße Robby
Crafter, BJ.2007, 100 KW, Shiftmatic, Klimaautomatik, PDC
Benutzeravatar
hymeraner
Stammgast
Stammgast
Beiträge: 332
Registriert: 27 Jun 2016 07:29
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: undefinierbare Geräusche beim Antrieb

Beitrag von hymeraner »

Hallo Robby,

wie viele Kilometer hatter denn runter?

Grüße von Horst
Hymer ML-T540 auf Sprinter 316 CDI, 7G-Tronic, Euro VI, Bj. 2015
Benutzeravatar
Spänetransporter
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 16 Apr 2015 22:30

Re: undefinierbare Geräusche beim Antrieb

Beitrag von Spänetransporter »

Grüß Dich Horst, knappe 140 tkm,Bj. 07.
Crafter, BJ.2007, 100 KW, Shiftmatic, Klimaautomatik, PDC
Kutschi
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 87
Registriert: 15 Apr 2017 22:50
Wohnort: Kiel

Re: undefinierbare Geräusche beim Antrieb

Beitrag von Kutschi »

Habe genau das gleiche Problem und würde gerne wissen, was für kosten auf mich zukommen würden?!

Habe ein Automatik Getriebe 7g , 3665 cm Radstand

Hast du ne Ahnung?

Lg
Sprinter 216 CDI W906
Bj.12/2012
140000 km Stand Mai2017
Zu Hause ist wo du es parkst :-) :mrgreen:
Antworten