W906 OM651 Turbo zischen

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Benutzeravatar
mplnck
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 78
Registriert: 13 Aug 2017 09:42
Wohnort: Karlsruhe, Halver
Kontaktdaten:

Fahrerkarte

Re: W906 OM651 Turbo zischen

Beitrag von mplnck » 24 Mai 2018 18:01

  • messen über obd Ausgabe, je nach Last zwischen 1 und 1,6 bar
  • Jop aber eher mau, fahr später noch zu nem Kumpel der n Mercedes spezifisches Lesegerät hat. Fehler im
    Speicher sind p2bac und p2263
L2T 316 CDI 2011 4x4 L2H2

Benutzeravatar
v-dulli
Fast schon Admin
Fast schon Admin
Beiträge: 1359
Registriert: 14 Jul 2010 20:15
Wohnort: OWL

Re: W906 OM651 Turbo zischen

Beitrag von v-dulli » 24 Mai 2018 18:06

Ich vermute einen Unterdruckfehler an der Ladedruckregelklappe.
Gruß
v-dulli

Benutzeravatar
mplnck
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 78
Registriert: 13 Aug 2017 09:42
Wohnort: Karlsruhe, Halver
Kontaktdaten:

Fahrerkarte

Re: W906 OM651 Turbo zischen

Beitrag von mplnck » 24 Mai 2018 18:19

v-dulli hat geschrieben:
24 Mai 2018 18:06
Ich vermute einen Unterdruckfehler an der Ladedruckregelklappe.
Sprich, wenn ich den Unterdruckschlauch von der Dose abziehe und fahre müsste der Turbo immer 100% geben und über 2800 1/min laut Motorinfoblatt die Leistung runter gehen, weil der Motor ansich mehr Druck erzeugt und die lrk aufgeht damit der Turbo nicht bremst. Korrekt ?
L2T 316 CDI 2011 4x4 L2H2

Benutzeravatar
v-dulli
Fast schon Admin
Fast schon Admin
Beiträge: 1359
Registriert: 14 Jul 2010 20:15
Wohnort: OWL

Re: W906 OM651 Turbo zischen

Beitrag von v-dulli » 24 Mai 2018 19:54

Vereinfacht gesagt arbeitet im unteren Drehzahlbereich nur der kleine Lader und im oberen wird über die Ladedruckregelklappe auf den Großen umgeschaltet.
Nicht selten ist dabei die Unterdruckleitung spröde/ gerissen bzw. der Druckwandler undicht.
Gruß
v-dulli

Benutzeravatar
mplnck
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 78
Registriert: 13 Aug 2017 09:42
Wohnort: Karlsruhe, Halver
Kontaktdaten:

Fahrerkarte

Re: W906 OM651 Turbo zischen

Beitrag von mplnck » 24 Mai 2018 20:55

v-dulli hat geschrieben:
24 Mai 2018 19:54
Vereinfacht gesagt arbeitet im unteren Drehzahlbereich nur der kleine Lader und im oberen wird über die Ladedruckregelklappe auf den Großen umgeschaltet.
Nicht selten ist dabei die Unterdruckleitung spröde/ gerissen bzw. der Druckwandler undicht.
Hmm.. ist es denn normal, dass sich das Gestänge von der LRK wie in dem Video so einfach bewegen lässt?
Mir fehlt halt n 2. Sprinter als Referenz :D dann kann ich immer vergleichen ^^

Ich finds nur schade, einerseits kann ich die Karre in die Werkstatt geben und bekomm sie repariert wieder. Das bringt mich aber leider nicht weiter, denn ich als Ingenieur will verstehen warum es so ist und das System verstehen. Außerdem bastel ich gerne ^^ Nur hier fehlt mir einfach das Know how, bzw. ist Ferndiagnose auch nicht so das beste mittel...

Trotzdem aber vielen Dank für den Tipp! :) Da werd ich mich dann mal weiter reinfuchsen.

Als Fehlerquellen hab ich übrigens noch :
  • Magnetventil
  • Druckwandler (werd ich morgen nochmal tauschen)
  • Schläuche
  • Ansaugbrücke
  • Ansaugrohr (ausgeschlossen)
  • Metallrohr vom AGR auf Ansaugbrücke
  • Dieselfilter dicht
  • DPF dicht
  • Auspuff dicht
wobei die letzten drei eher nicht ins Fehlerraster passen.

Gruß Mario
L2T 316 CDI 2011 4x4 L2H2

Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6069
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie

Re: W906 OM651 Turbo zischen

Beitrag von Opa_R » 25 Mai 2018 12:05

Hy :wink:
Meist ist so ein Fehler durch einen defekten Druckwandler verursacht ! Prüfen kann man dies , wenn man am Druckspeicher nacheinander die Leitungen abzieht.Also 1.Leitung runter , Unterdruck messen.Dann 2.Leitung runter , erste wieder aufstecken und erneut messen.Das selbe mit der 3.Leitung.Dann noch die "Endgeräte" prüfen .Dazu eine Vakum Pumpe benutzen ! Es passiert schon mal das zwar Unterdruck anliegt , aber im Regelbereich das "Endgerät" eine Leckage aufweist und dann der Unterdruck zusammenbricht.Ohne vernünftige Unterdruck Prüfung ist das sonst nur Raten :roll:
Wenn das gemacht wurde , dann das Ladedrucksystem mit Druckluft abdrücken ! Neben den Ladeluftschläuchen , kann es auch an einem undichten Ladeluftkühler oder am Saugrohr liegen.Hatte es schon das nur im Heißen Zustand das Saugroh undicht war , kalt war es dicht!
Als letztes fällt mir noch die Drosselklappe ein . Da die ET Nummer checken und neue Software aufspielen lassen und den Stecker am CDI Steuergerät ziehen und neu stecken.
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D , 209 D , 312 D , 316 CDI , 318 CDI

Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 2291
Registriert: 18 Mai 2013 14:34
Wohnort: Schlootkuhlen

Galerie

Re: W906 OM651 Turbo zischen

Beitrag von Vanagaudi » 25 Mai 2018 12:22

mplnck hat geschrieben:
24 Mai 2018 20:55
Als Fehlerquellen hab ich übrigens noch :
  • Magnetventil
  • Druckwandler (werd ich morgen nochmal tauschen)
  • Schläuche
  • Ansaugbrücke
  • Ansaugrohr (ausgeschlossen)
  • Metallrohr vom AGR auf Ansaugbrücke
  • Dieselfilter dicht
  • DPF dicht
  • Auspuff dicht
Da habe ich noch einen: Die Unterdruckdosen für die Ladedruckregelklappe und dem Wastegate werden beide über demselben Belüftungsfilter gelüftet. Sollte der verstopft sein, gehen die Klappen zwar auf, aber nicht wieder zu. Siehe dazu auch Seite 45 aus dem Link in diesem Beitrag.

Du schreibst woanders, dass deine Werkstatt das Unterdrucksystem schon auf Dichtigkeit geprüft hatte.

Aus Internetfunden:
P2BAC: "Ladedruck weicht vom Sollwert ab"
P2263: "Nachlade-/Turbonachladesystem - Fehlfunktion"
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

Benutzeravatar
mplnck
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 78
Registriert: 13 Aug 2017 09:42
Wohnort: Karlsruhe, Halver
Kontaktdaten:

Fahrerkarte

Re: W906 OM651 Turbo zischen

Beitrag von mplnck » 25 Mai 2018 15:30

Opa_R hat geschrieben:
25 Mai 2018 12:05
Hy :wink:
Meist ist so ein Fehler durch einen defekten Druckwandler verursacht ! Prüfen kann man dies , wenn man am Druckspeicher nacheinander die Leitungen abzieht.Also 1.Leitung runter , Unterdruck messen.Dann 2.Leitung runter , erste wieder aufstecken und erneut messen.Das selbe mit der 3.Leitung.Dann noch die "Endgeräte" prüfen .Dazu eine Vakum Pumpe benutzen ! Es passiert schon mal das zwar Unterdruck anliegt , aber im Regelbereich das "Endgerät" eine Leckage aufweist und dann der Unterdruck zusammenbricht.Ohne vernünftige Unterdruck Prüfung ist das sonst nur Raten :roll:
Also das Unterdrucksystem wurde schon einmal bei Mercedes geprüft, dann in der Werkstatt wo der Turbo eingebaut wurde und dann nochmal als ich da war und gesagt hab, dass der Fehler noch nicht behoben sei.

Einen neuen Druckwandler hab ich gekauft und quergetauscht, hat sich aber nichts geändert.
Opa_R hat geschrieben:
25 Mai 2018 12:05

Wenn das gemacht wurde , dann das Ladedrucksystem mit Druckluft abdrücken ! Neben den Ladeluftschläuchen , kann es auch an einem undichten Ladeluftkühler oder am Saugrohr liegen.Hatte es schon das nur im Heißen Zustand das Saugroh undicht war , kalt war es dicht!
Als letztes fällt mir noch die Drosselklappe ein . Da die ET Nummer checken und neue Software aufspielen lassen und den Stecker am CDI Steuergerät ziehen und neu stecken.[/b]
Wäre jetzt der nächste Punkt. Beim Saugrohr hab ich ja schon n Riss entdeckt. Siehe ein paar Beiträge vorher.
Vanagaudi hat geschrieben:
25 Mai 2018 12:22
Da habe ich noch einen: Die Unterdruckdosen für die Ladedruckregelklappe und dem Wastegate werden beide über demselben Belüftungsfilter gelüftet. Sollte der verstopft sein, gehen die Klappen zwar auf, aber nicht wieder zu. Siehe dazu auch Seite 45 aus dem Link in diesem Beitrag.
Hab ich mir angeschaut belüften tut er gut und den Filter hab ich mit Druckluft mal ausgeblasen.
Aus Internetfunden:
P2BAC: "Ladedruck weicht vom Sollwert ab"
P2263: "Nachlade-/Turbonachladesystem - Fehlfunktion"
Korrekt. Den Fehler hat er aber schon seit dem Kauf und wurde auch schon mit dem Fehler getüvvt.


Im Leerlauf sieht das ganze so aus
https://www.dropbox.com/s/e0e13zm2izw1k ... 4.mov?dl=0

Im Stadtverkehr sieht das so aus
https://www.dropbox.com/s/0ff60rm4vpdaa ... 6.mp4?dl=0
so könnte ich Stundenlang durch die Gegend fahren und alles ist okay.
Man hört den Turbo arbeiten und es rauscht dann aber kein Pfeifen oder Zischen.

Fahr ich auf die Bahn läuft auch alles normal und ab ca 105km/h geht er dann in den Notlauf
Sieht man bei 1:34
https://www.dropbox.com/s/wl1o8ra7bnfmn ... 0.mp4?dl=0

:)

Edit:
  • DPF ist zu 60% Voll
  • Im Leerlauf LRK 30% Wastegate 95%

    Hab jetzt n ordentliches Diagnosegerät mit dem man die Stellungen sich anschauen kann. Komisch ist mir, dass das Wastegate über 2800 1/min nicht auf macht.
    Jetzt wäre ein Beifahrer praktisch der Ahnung hat und während der Fahrt mal aufs Diagnosesystem schauen kann ^^
    Jemand aus dem Kreis Karlsruhe oder Stuttgart am Start? ;)
L2T 316 CDI 2011 4x4 L2H2

Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 2291
Registriert: 18 Mai 2013 14:34
Wohnort: Schlootkuhlen

Galerie

Re: W906 OM651 Turbo zischen

Beitrag von Vanagaudi » 25 Mai 2018 17:30

mplnck hat geschrieben:
25 Mai 2018 15:30
Opa_R hat geschrieben:
25 Mai 2018 12:05
Wenn das gemacht wurde , dann das Ladedrucksystem mit Druckluft abdrücken ! Neben den Ladeluftschläuchen , kann es auch an einem undichten Ladeluftkühler oder am Saugrohr liegen.Hatte es schon das nur im Heißen Zustand das Saugroh undicht war , kalt war es dicht!
Wäre jetzt der nächste Punkt. Beim Saugrohr hab ich ja schon n Riss entdeckt. Siehe ein paar Beiträge vorher.
Wobei mir nicht ganz klar ist, warum es bei einem Riss der Zuluftleitung auf der Saugseite des Laders zu einem Ladedruckfehler kommen kann.

Wo sitzt der Luftmengenmesser? Könnte der wegen dem Riss eine falsche Ansaugluftmenge messen? Wie wäre es, den Riss an der Leitung zur Kurbelgehäuseentlüftung provisorisch mit Panzertape zuzuwickeln?


In dem dritten Video ist mir aufgefallen, dass im ersten Teil, wenn die Motorbelastung kurzzeitig zurückgenommen wird, dass der Ladedruck gerade mal auf 1,5...1,4 bar absinkt und damit eigentlich recht konstant bei 1,6 bar steht. Kurz vor dem Motornotlauf sinkt der Ladedruck bei Belastungsrücknahme jedoch auf 1,2 bar ab. Schließlich auf 0,9 und auf 0 bar, diesmal halte ich jedoch den Motornotlauf für die Ursache. Wie siehst du das in Natura, kannst du die Beobachtung bestätigen?

Wenn du ein ordentliches Diagnosegerät hast, könntest zu einen Satz Messdaten mitloggen. Das ist besser als die springenden Anzeigen aus dem Video. Schau mal, ob du so eine Funktion hast, und log einfach mal während der Fahrt mit.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

Benutzeravatar
v-dulli
Fast schon Admin
Fast schon Admin
Beiträge: 1359
Registriert: 14 Jul 2010 20:15
Wohnort: OWL

Re: W906 OM651 Turbo zischen

Beitrag von v-dulli » 25 Mai 2018 18:07

mplnck hat geschrieben:
25 Mai 2018 15:30
Komisch ist mir, dass das Wastegate über 2800 1/min nicht auf macht.
Warum sollte es auf machen?

Das Wastegate wird nur geöffnet wenn der jeweilige Ladedruck zu hoch ist!

Mit der DAS kannst Du die automatische Ladedruckprüfung durchführen und dabei mit 2 Unterdruckmanometer die jeweiligen Unterduckwerte prüfen.
Wenn in der Regelfase der Unterdruck einbricht liegt ein Leck vor und dieses musst du finden.
Der Druckwandler links hinten am Motor ist ganz gerne mal gegen Atmosphäre undicht und verliert so den nötigen Unterdruck für die saubere Regelung.
Gruß
v-dulli

Benutzeravatar
mplnck
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 78
Registriert: 13 Aug 2017 09:42
Wohnort: Karlsruhe, Halver
Kontaktdaten:

Fahrerkarte

Re: W906 OM651 Turbo zischen

Beitrag von mplnck » 25 Mai 2018 18:41

Vanagaudi hat geschrieben:
25 Mai 2018 17:30
mplnck hat geschrieben:
25 Mai 2018 15:30
Opa_R hat geschrieben:
25 Mai 2018 12:05
Wenn das gemacht wurde , dann das Ladedrucksystem mit Druckluft abdrücken ! Neben den Ladeluftschläuchen , kann es auch an einem undichten Ladeluftkühler oder am Saugrohr liegen.Hatte es schon das nur im Heißen Zustand das Saugroh undicht war , kalt war es dicht!
Wäre jetzt der nächste Punkt. Beim Saugrohr hab ich ja schon n Riss entdeckt. Siehe ein paar Beiträge vorher.
Wobei mir nicht ganz klar ist, warum es bei einem Riss der Zuluftleitung auf der Saugseite des Laders zu einem Ladedruckfehler kommen kann.

Wo sitzt der Luftmengenmesser? Könnte der wegen dem Riss eine falsche Ansaugluftmenge messen? Wie wäre es, den Riss an der Leitung zur Kurbelgehäuseentlüftung provisorisch mit Panzertape zuzuwickeln?
probier ich morgen mal aus. Hab gefunden, dass ich auch den Saugrohrdruck messen kann. Den Mess ich dann mal Normal und kleb dann ab.
In dem dritten Video ist mir aufgefallen, dass im ersten Teil, wenn die Motorbelastung kurzzeitig zurückgenommen wird, dass der Ladedruck gerade mal auf 1,5...1,4 bar absinkt und damit eigentlich recht konstant bei 1,6 bar steht. Kurz vor dem Motornotlauf sinkt der Ladedruck bei Belastungsrücknahme jedoch auf 1,2 bar ab. Schließlich auf 0,9 und auf 0 bar, diesmal halte ich jedoch den Motornotlauf für die Ursache. Wie siehst du das in Natura, kannst du die Beobachtung bestätigen?
Kann ich bestätigen, sobald der Notlauf reingeht, wird der Turbo abgeschaltet. Ich denke besser kann man den Punkt sehen, wenn das Diagnosegerät mitloggt.
Wenn du ein ordentliches Diagnosegerät hast, könntest zu einen Satz Messdaten mitloggen. Das ist besser als die springenden Anzeigen aus dem Video. Schau mal, ob du so eine Funktion hast, und log einfach mal während der Fahrt mit.
Naja ist so semi ordentlich ;) Was man so für 150€ aufm Markt so bekommt. Kein DAS oder Profi Autel. Die Werte werden da mit ähnlichen Ruckeln aufgenommen.

Blöd ist nur, dass man nicht die Drehzahl und die Klappenwerte auf einem Bildschirm loggen kann.
L2T 316 CDI 2011 4x4 L2H2

Benutzeravatar
mplnck
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 78
Registriert: 13 Aug 2017 09:42
Wohnort: Karlsruhe, Halver
Kontaktdaten:

Fahrerkarte

Re: W906 OM651 Turbo zischen

Beitrag von mplnck » 26 Mai 2018 12:20

Also war heute mitm Kollegen auf tour. Ist KFZ Meister (jetzt aber an der Uni) hat bei den blau weißen gelernt.

Fazit:
Der Ladedruck verhält sich in jedem Fall wie erwartet. Im Stadtverkehr läuft alles sauber.
Auf der Bahn 4. Gang um die 80 km/h rum bei konstanter Motorlast -> bergauf kein Problem.
So bald ich über die 105km/h komme geht der Notlauf rein. Ob ich Vollgas beschleunige von 80 hoch oder mich langsam den über 100 annähre ist voll egal.
Passiert beim Gas weglassen sowie beim Gas geben.

Runter von der Bahn Fehler gelöscht versucht den Lastpunkt bei ner anderen Geschwindigkeit nachzubilden und der Fehler tritt einfach nicht auch.

Den Luftmassenmesser kann ich auslesen und der arbeitet auch.

Die Ansaugseite hab ich abgedichtet. Sowohl mit Dichtung als auch ohne zwischen 1 Bar und 0.99 Bar.
Ladedruck zwischen 1 und 2.6 Bar (also 0 und 1.6 Weil der Sensor die Atmosphäre mit misst)
Abgasgegendruck passt auch und der Druck nach dem Niederdrucklader auch.
Die Klappen arbeiten wie gewohnt.

Bei uns stellte sich dann die riesengroße Frage, warum der Fehler nur bei so hohen Geschwindigkeiten auftritt.

Fehler ist aber absolut reproduzierbar.

Das einzige was ich noch nicht geprüft hab ist die Luftansaugbrücke. Das lass ich dann aber in der Werkstatt machen.

Jemand noch ne Idee?! ;)

Gruß
L2T 316 CDI 2011 4x4 L2H2

Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 2291
Registriert: 18 Mai 2013 14:34
Wohnort: Schlootkuhlen

Galerie

Re: W906 OM651 Turbo zischen

Beitrag von Vanagaudi » 26 Mai 2018 19:03

Ich frage mich, warum die Grenze so fix bei 105 km/h liegt. Offensichtlich liegt das Problem weder bei der Motorlast noch bei der Drehzahl. Einen Einfluss durch den Gegenwind schließe ich auch mal aus, bei so vielen Tests bist du sicher mal mit und mal gegen den Wind gefahren.

Edit: Doch nicht so fix:
mplnck hat geschrieben:
24 Mai 2018 15:19
Fahr ich auf die Bahn geht er bei 110-120km/h bei ca 2500 1/min konstanter Drehzahl nach 2-3 km in Notlauf.
Es ist eher die Regelung für einen erwarteten Druck, der dann doch nicht eintritt. Verfolge doch mal den Vorschlag von v-dulli aus diesem Beitrag.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

Benutzeravatar
mplnck
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 78
Registriert: 13 Aug 2017 09:42
Wohnort: Karlsruhe, Halver
Kontaktdaten:

Fahrerkarte

Re: W906 OM651 Turbo zischen

Beitrag von mplnck » 18 Jul 2018 13:13

Hallo liebe Freunde,

heute hab ich mein Büssle wieder aus der Werkstatt geholt. Nachdem die Drucksensoren vom Turobader getauscht wurden und noch der Ladedrucksensor geprüft und gereinigt wurde, tritt der Fehler nach wie vor auf. Die Werkstatt konnte keine Undichtigkeiten feststellen und ist am Ende ihres Lateins.

Dazu tritt jetzt ein neuer Fehler auf mit dem Code P1 955 : NOx bezogene Fehlfunktion
Was zur Folge hat, dass die Abgasrückführung unterbrochen wird.
Der Fehler ist fest und kann nicht gelöscht werden.

Also auf zum Freundlichen :'( oder hat noch jemand ne Idee?

Grüße
Mario
L2T 316 CDI 2011 4x4 L2H2

Kheldour
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 24 Jun 2018 13:04

Re: W906 OM651 Turbo zischen

Beitrag von Kheldour » 24 Jul 2018 08:56

mplnck hat geschrieben:
26 Mai 2018 12:20
Also war heute mitm Kollegen auf tour. Ist KFZ Meister (jetzt aber an der Uni) hat bei den blau weißen gelernt.

Fazit:
Der Ladedruck verhält sich in jedem Fall wie erwartet. Im Stadtverkehr läuft alles sauber.
Auf der Bahn 4. Gang um die 80 km/h rum bei konstanter Motorlast -> bergauf kein Problem.
So bald ich über die 105km/h komme geht der Notlauf rein. Ob ich Vollgas beschleunige von 80 hoch oder mich langsam den über 100 annähre ist voll egal.
Passiert beim Gas weglassen sowie beim Gas geben.

Runter von der Bahn Fehler gelöscht versucht den Lastpunkt bei ner anderen Geschwindigkeit nachzubilden und der Fehler tritt einfach nicht auch.

....

Bei uns stellte sich dann die riesengroße Frage, warum der Fehler nur bei so hohen Geschwindigkeiten auftritt.

Fehler ist aber absolut reproduzierbar.
Moin Moin

Ich hab bei meinem 316 L4H3 exakt das selbe Problem und mein Freundlicher ist mit seinem Latein am Ende.

Wir haben beide Ladedruckregler getauscht, aber nix geändert.

Wenn er "kalt" ist, fährt er auch über 130 ohne Probleme..
Sobald der Motor aber warm gefahren ist, geht er bei 105km/h in den Notlauf.

Nach Abkühlen ist der Fehler wieder weg 🤔

Antworten