Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
BlackTuareg
Ist öfters hier
Ist öfters hier
Beiträge: 32
Registriert: 20 Aug 2016 10:10

Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von BlackTuareg » 20 Aug 2018 22:23

Hallo Sprinter-Freunde!

Nachdem ich jetzt zum Campen auch öfter mit Kurzstrecken unterwegs war (sonst oft >1 Fahrstunde pro Tag) merke ich dass die Starterbatterie du gar nicht mehr voll wird und ständig bei 12.2V rumkrebst, obwohl keine großen Verbraucher im Campingbetrieb dran hängen (eigentluch nur Trittstufe).

Wie sieht das bei euch aus? Habt ihr das gleiche Problem?

Irgendjemand von euch hatte auch einen Ladebooster verbaut um die Starterbatterie zu laden. Wo kommt das Kabel von der Lichtmaschine raus, wo der Ladebooster dran muss? Haben auch Auswirkungen auf die Regelung der Lichtmaschine ergeben?

Habe einen Zweitbatterie ab Werk (dh Trennrelais ist verbaut) und daran bereits einen Lader für meine Gelbatterien.

Der Thread unten ist so ähnlich, hier geht es aber eher um Aufbaubatterien und nicht um die Starterbatterie.
https://sprinter-forum.de/viewtopic.php ... 6&start=30

Viele Grüße,
BlackTuareg

Benutzeravatar
Sprinter_213_CDI
Fast schon Admin
Fast schon Admin
Beiträge: 982
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin

Galerie

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von Sprinter_213_CDI » 21 Aug 2018 06:36

Hallo BlackTuareg
Also mit dem Ladebooster, kannst du primär die Aufbaubatterie laden, dann sekundär die Starterbatterie.
Um ständig und sicher deine Starterbatterie zu laden, vielleicht mal über Solar nach denken. Schnell und einfach wäre ein Solarpanel mit Monokristallinen Zellen in die Windschutzscheibe legen und mit Hilfe eines MPPT Laderegler die Starterbatterie ständig laden. Ein guter Solarregler mit MPPT Technologie hat auch zum Laden der Batterie eine IUoU Ladekennline.
Ich hatte mal so ein 120Wp Solarpanel mit einem PreVent MPPT Regler und da fließen schon mal um die 5 Ampere in die Batterie - pro Stunde. Es geht auch eleganter https://prevent-germany.com/solarmodul- ... gICEPD_BwE
Bj. Juli / 2010, 155.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4 x 100 Ah Batterien, Sitzbank 3 - 5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 , Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung

Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 1624
Registriert: 18 Mai 2013 14:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von Vanagaudi » 21 Aug 2018 09:36

Dein Problem ist dein Trennrelais. Ich weiß nicht, wie es bei dir genau angesteuert wird, aber oft verursacht es ungewollte Ladungsausgleichsströme zwischen Starter- und Aufbaubatterie. Damit kann das Batteriemanagement nicht arbeiten. Normalerweise finden die WoMo-Fahrer eine nicht voll aufgeladene Aufbaubatterie.

Du solltest das Trennrelais durch einen Ladebooster ersetzen. Dieses verhindert, dass ein Ausgleichsstrom von der Aufbaubatterie in die Starterbatterie fließt. Ansteuern kannst du den Ladebooster über D+ genau wie das Trennrelais. Es ist also ein einfacher Austausch.

Die Starterbatterie über einen Ladebooster zu laden funktioniert nicht. Das Batteriemanagement überwacht die Lichtmaschine und steuert deren Ladespannung anhand der Batterieladung. Diese Batterieladung errechnet sie anhand der Ströme, die durch den Batteriesensor fließen. Da solltest du nicht eingreifen.

Dass die Batteriespannung nicht immer die volle Ladespannung erreicht ist normal. Das Batteriemanagement hält die Batterieladung bei normalerweise 70% bis 80% Ladung. Alles darüber hinaus wird als Puffer zur Speicherung bei Energieüberschuss verwendet. Es ist aber erlaubt, die Batterie im Stand auf 100% aufzuladen, zum Beispiel über vorhandene Solarzellen. Die zusätzliche Ladung geht bei einer anschließenden Fahrt wieder verloren, denn die Fahrzeuginstallation verbraucht in diesem Fall diese Zusatzladung, während in dieser Zeit die Lichtmaschine entlastet wird.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

Benutzeravatar
hymeraner
Stammgast
Stammgast
Beiträge: 154
Registriert: 27 Jun 2016 06:29
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von hymeraner » 21 Aug 2018 12:22

Hallo,

12,2V ist nun nicht gerade leer, sondern entspricht einer etwa zu 50..60% geladenen Batterie.

Ein Ladebooster ist für die Startbatterie auch deshalb nicht ohne Weiteres möglich, weil der Pluspol so an die Fahrzeugelektrik angeschlossen sein muss, dass auch der Startstrom von mehreren Hundert Ampere ohne großen Widerstand fließen kann.

Da finde ich den Vorschlag einer kleinen Solaranlage schon zielführender. Der Laderegler kann so gewählt und verdrahtet werden, dass vorzugsweise die eine und erst bei Stromüberschuss die andere Batterie geladen wird. Normalerweise gibt man der Wohnraumbatterie die erste Priorität beim Laden, aber umgekehrt ist auch möglich, wenn Du das willst. Ein MPPT-Regler ist deutlich teurer als ein konventioneller und lohnt sich daher meist nicht. Bei einem Panel mit weniger als 20Wp kann der Laderegler auch ganz entfallen.

Eine Solarleistung von 50W oder mehr würde ich nur verbauen, wenn die Ladung der Wohnraumbatterie ein wichtiges Thema ist. Das gleiche gilt für einen Ladebooster statt Trennrelais zwischen Fahrzeug- und Wohnraumbatterie. Die Ladungsausgleichsströme zwischen beiden Batterien können nie zu einer Entladung der Fahrzeugbatterie führen, sondern allenfalls zu einer Entladung der Wohnraumbatterie.

Grüße von Horst
Hymer ML-T540 auf Sprinter 316 CDI, 7G-Tronic, Euro VI, Bj. 2015

Benutzeravatar
Schreinz
Fast schon Admin
Fast schon Admin
Beiträge: 1193
Registriert: 17 Jan 2007 00:40
Wohnort: Eifel

Galerie

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von Schreinz » 21 Aug 2018 21:45

Also mein Büttner-Booster lädt bei anliegendem Landstrom über den Nebenausgang konstant die Starterbatterie mit 1A (nicht viel aber reicht auch bei längeren Stanzeiten immer aus, um alle Verluste Original-Radio, el. Schiebetür, Zuziehilfe, etc. auszugleichen).
Zeile 18: https://cdn.frankana.de/3e/9aef43b703d6 ... ienung.pdf
Läuft alles über bzw. um das Trennrelai, Anschluss in der Sitzkiste ist kein Problem.
319 Kasten, 6-Sitzer, PKW-Zulassung

Benutzeravatar
Darth Fader
Fast schon Admin
Fast schon Admin
Beiträge: 843
Registriert: 14 Okt 2016 10:55
Wohnort: Marcipan-City

Marktplatz

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von Darth Fader » 22 Aug 2018 08:05

Hier wäre es schon interessant zu wissen, wie die Bordelektrik genau aussieht.
Was muss die Starterbatterie an Verbrauchern (im Stand) versorgen, wie wird der Bordakku geladen (Trennrelais/Landstrom/Solar) und was hängt da an Verbrauchern dran.

Solange ausschliesslich per Trennrelais geladen wird, hast du insgesamt nur eine maximal verfügbare Ladung an Bord. Warum willst du dann aus der Bordbatterie Kapazität abziehen, um die Starterbatterie komplett voll zu laden?
Mein Rollheim:
W906, 316 Bj.2012 Mixto Wohntransporter 170tkm



"Der Sprinter von Mercedes ist und bleibt m.E. der Einäugige unter den Blinden"

Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 1624
Registriert: 18 Mai 2013 14:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von Vanagaudi » 22 Aug 2018 11:06

Schreinz hat geschrieben:
21 Aug 2018 21:45
Also mein Büttner-Booster lädt bei anliegendem Landstrom über den Nebenausgang konstant die Starterbatterie mit 1A
Beim Fragesteller ging es darum, ob die Starterbatterie von der Lichtmaschine über einen Ladebooster geladen werden könnte. Das geht nicht, wie hymeraner näher erklärt.

Unbenommen davon kann die Starterbatterie über einen Zweitausgang von der Solarstromregelung oder von dem Landstromladegerät geladen werden. Dies ist sogar zu empfehlen, da im Normalfall während der Standzeit auch aus der Starterbatterie Strom entnommen wird.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

jense
Wohnt hier
Wohnt hier
Beiträge: 2086
Registriert: 09 Jun 2008 19:46

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von jense » 23 Aug 2018 12:41

BlackTuareg hat geschrieben:
20 Aug 2018 22:23
Hallo Sprinter-Freunde!

Nachdem ich jetzt zum Campen auch öfter mit Kurzstrecken unterwegs war (sonst oft >1 Fahrstunde pro Tag) merke ich dass die Starterbatterie du gar nicht mehr voll wird und ständig bei 12.2V rumkrebst, obwohl keine großen Verbraucher im Campingbetrieb dran hängen (eigentluch nur Trittstufe).

Wie sieht das bei euch aus? Habt ihr das gleiche Problem?

Irgendjemand von euch hatte auch einen Ladebooster verbaut um die Starterbatterie zu laden. Wo kommt das Kabel von der Lichtmaschine raus, wo der Ladebooster dran muss? Haben auch Auswirkungen auf die Regelung der Lichtmaschine ergeben?

Habe einen Zweitbatterie ab Werk (dh Trennrelais ist verbaut) und daran bereits einen Lader für meine Gelbatterien.

Der Thread unten ist so ähnlich, hier geht es aber eher um Aufbaubatterien und nicht um die Starterbatterie.
https://sprinter-forum.de/viewtopic.php ... 6&start=30

Viele Grüße,
BlackTuareg
Da kann etwas nicht stimmen! Das sollte auch bei Euro 6 nicht passieren (außer beim. Entweder höngt was ander Starterbatt, was die leer zieht, irgendwas am Zigarettenanzünder, oder die Batterie ist mau. Wenn du bei den Temperaturen momentan schon Probleme hast, wirst du im Winter damit nicht mehr starten können. Ich würde mal die Batterie prüfen. 12,2V ist völlig normal! Euro 6 stallt sicher, dass du die Karre wieder starten kannst, also halb voll ist bei Euro6 normal!
Crafter 30, 2014, kurz und hoch, 136 PS BMT, Multivan XL mit WoMo-Zulassung und 2-5 Sitzplätzen (Lübeck)

BIETE linke ARMLEHNE in schwarz für ISRI Seriensitze, Sterling B2B LADEBOOSTER 100A. Interesse? PN!

BlackTuareg
Ist öfters hier
Ist öfters hier
Beiträge: 32
Registriert: 20 Aug 2016 10:10

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von BlackTuareg » 15 Sep 2018 07:14

Hallo,
Danke für eure Tipps.

Habe nochmal versucht rauszufinden ob 12,2V jetzt halb voll oder halb leer ist 😋.

Da es sich um eine Varta Batterie handelt habe ich da Mal nachgesehen: demnach soll die Batterie auf jeden Fall bei 12,4V geladen werden, hat bei 12.2V aber tatsächlich noch einen Laderstand von ca. 60%, was ihr ja ihren auch oben geschrieben habt.
https://www.varta-automotive.com/de-at/ ... tobatterie

Nachdem der Sprinter nur mühsam starten konnte werde ich nochmal die Batterie unter die Lupe nehmen. Würde aber erwarten dass mit 4 Jahren die Lebensdauer noch nicht vorhevorüber ist. Andererseits behandelt Euro6 die Batterie auch nicht wirklich gut.

Ich hatte tatsächlich überlegt einen Ladebooster zw. Lima und Starterbatterie zu hängen.

Zu den Problemen mit dem Ladebooster: Klar hier könnte es Probleme mit der Regelung der Limaspannung geben, andererseits wird vermutlich die Batterie ständig als voll erkannt (da ja während der Fahrt der Ladebooster aus der Lima lädt), die Limaspannung deswegen auf 12,6V gesetzt die der Ladebooster dann konsumiert. Der Generator müsste aber von der Bordspannung komplett getrennt, bzw nur über den Ladebooster verbunden sein. Und hier sehe ich eher das Problem: bei hohem Strombedarf während der Fahrt müsste die gesamte Leistung der Ladebooster aufbringen (Scheibenheizung& Sitzheizung& Scheinwerfer usw). Da er dies nicht kann (zumindest würde ich keinen 200A Ladebooster verbauen wollen) müsste man dann den Generator vorübergehend ans Bordnetz schalten, der dann die Leistung direkt liefert. Das würde ich nicht selber basteln wollen. Gibt es da was kommerzielles?

Eigentlich müsste das gleiche Problem bei den Starterbatterie als LiFePo-Diskussionen auftauchen, hier habe ich aber nix gefunden. Hier wurd wird vermutlich einfach kein Ladebooster benutzt.

Wahrscheinlich ist eure Idee mit der Mini-Solaranlage ein guter Ansatz. Einen Tod muss man wohl sterben.

Viele Grüße,
BlackTuareg

jense
Wohnt hier
Wohnt hier
Beiträge: 2086
Registriert: 09 Jun 2008 19:46

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von jense » 15 Sep 2018 07:51

Du musst da nix nachrüsten, du musst den Fehler finden. Vielleicht liegts auch am Anlasser oder an der Vorglüheanlage, das der Wagen nicht startet. Glühkerzen okay? Das Alter der Batterie ist dazu nicht relevant für den Zustand, wenn die ein paar Tiefentladungen hatte, kann die auch fertig sein.

Der Wagen sollte bei 60% ohne Probleme starten. Die Batterie sollte sich im Stand nur sehr langsam entladen und bei Last nicht einbrechen. Die 12,2V sagen nicht viel aus. Hast du das alles Mal gemessen? Da würde ich anfangen, gucken ob im Stand was die Batterie leer saugt und ob die Batterie überhaupt noch in Ordnung ist.
Crafter 30, 2014, kurz und hoch, 136 PS BMT, Multivan XL mit WoMo-Zulassung und 2-5 Sitzplätzen (Lübeck)

BIETE linke ARMLEHNE in schwarz für ISRI Seriensitze, Sterling B2B LADEBOOSTER 100A. Interesse? PN!

Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 1624
Registriert: 18 Mai 2013 14:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von Vanagaudi » 15 Sep 2018 13:46

BlackTuareg hat geschrieben:
15 Sep 2018 07:14
Nachdem der Sprinter nur mühsam starten konnte
Was heißt das? Beschreibe dein Startproblem doch mal genauer.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

Crafter277
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 713
Registriert: 30 Dez 2010 18:55
Wohnort: am Rhein

Fahrerkarte

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von Crafter277 » 15 Sep 2018 18:14

Ausgehend von 21,1°C Umgebungstemperatur
und, gemessen ca. 1 Stunde nach dem Laden !!!!!!!!!
- ohne Verbraucher -
100%.....12,643 Volt
75%......12,443 Volt
50%......12,233 Volt
25%......12.053 Volt

Wenn die Batteriespannung, ohne Verbraucher, ca. 1 Std. nach dem ca. 24 Stündigen Laden unter ca. 10 Volt fällt ist die Batterie reif zur Entsorgung.
Batterien werden mit bis zu 14,7 Volt,
ständig am Ladegerät mit ca.13.6 Volt geladen.

Grüße Wolfgang
Crafter 35 -164 PS / 2009 / Westfalia Sven Hedin

ruptech
Ist öfters hier
Ist öfters hier
Beiträge: 32
Registriert: 13 Mär 2019 15:32
Wohnort: Traunstein

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von ruptech » 15 Mai 2019 13:46

Nachdem ich in zwischen zum "Kümmerer" geworden bin, nun die Frage, ab wann die Sprinter-Starterbatterie wirklich defekt ist.

Da habe ich den 316er mit 12,0V Ruhespannung und satten 30% Batterieladung. Das Testgerät sagt, die Batterie ist gut und gehört geladen.
Bei einem anderen 316er habe ich 12,4V Ruhespannung und 25% Batterieladung. Das Testgerät sagt hier: Tod!
Beide Fahrzeuge starten - nur wie lange noch?

Wie ist eure Erfahrung?
Wie schätzt ihr die 92(95)Ah Starterbatterien ein?
Braucht es so große Batterien, wenn ohnehin eine Zweite (ab Werk) für den Aufbau vorhanden ist?

Warum hilft kein Laden mit einem Ladegerät, ist bei beiden Batterien die "Ladung vom Ladegerät" innerhalb einer halben Stunde verschwunden. Daher schreibe ich vom Ruhemodus.
ruptech

316 CDI, Bj. 2012, 2013, 2014, 2017, 2018 (907)
516CDI Bj. 2014
und, und, und....

Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 1624
Registriert: 18 Mai 2013 14:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von Vanagaudi » 15 Mai 2019 13:58

ruptech hat geschrieben:
15 Mai 2019 13:46
Da habe ich den 316er mit 12,0V Ruhespannung und satten 30% Batterieladung. Das Testgerät sagt, die Batterie ist gut und gehört geladen.
Bei einem anderen 316er habe ich 12,4V Ruhespannung und 25% Batterieladung. Das Testgerät sagt hier: Tod!
Du solltest noch beschreiben, mit welchem Verfahren dein Testgerät den Zustand der Batterie ermittelt.
ruptech hat geschrieben:
15 Mai 2019 13:46
Braucht es so große Batterien, wenn ohnehin eine Zweite (ab Werk) für den Aufbau vorhanden ist?
Die Aufbaubatterie hat nichts mit der Starterbatterie zu. Wirklich, absolut nichts. Die Größe der Starterbatterie ist in erster Linie abhängig vom Energieverbrauch während des Startvorgangs, in zweiter Linie von dem benötigen Strom während des Startvorgangs.
ruptech hat geschrieben:
15 Mai 2019 13:46
Warum hilft kein Laden mit einem Ladegerät, ist bei beiden Batterien die "Ladung vom Ladegerät" innerhalb einer halben Stunde verschwunden. Daher schreibe ich vom Ruhemodus.
Zwei Ursachen:
  1. Erhöhter Durchgangswiderstand, der die Ladezeit verlängert
  2. Erhöhter Eigenverbrauch in der Batterie, zB. durch Schlamm am Batterieboden
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

ruptech
Ist öfters hier
Ist öfters hier
Beiträge: 32
Registriert: 13 Mär 2019 15:32
Wohnort: Traunstein

Re: Starterbatterie bei Euro 6 dauernd leer, mit Ladebooster laden?

Beitrag von ruptech » 15 Mai 2019 14:05

Batterien getestet mit dem elektronischen Batterietester der Werksniederlassung. Allerdings vertraue ich dem Gerät nicht sonderlich, hat es schon mal "gut" bei einer deutlich toten Batterie angezeigt.

Die Frage ist, wann tausche ich die Starterbatterien? Gerade billig sind sie ja auch nicht.
ruptech

316 CDI, Bj. 2012, 2013, 2014, 2017, 2018 (907)
516CDI Bj. 2014
und, und, und....

Antworten