Anspringen 209 aus 2007

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Elefantentreiber
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 59
Registriert: 20 Apr 2010 20:38
Wohnort: 53859 Niederkassel

Anspringen 209 aus 2007

Beitrag von Elefantentreiber » 27 Sep 2018 17:38

Nabend zusammen,

übergangsweise nach dem Diebstahls unseres 312d haben wir uns einen 209cdi gekauft.

Lt. Unterlagen glaubhafte 109 Tkm gelaufen.

Wenn er läuft, dann schnurrt er , aber das kalt anspringen, selbst heute bei über 20°C ist etwas mühsam.

Oder ist das normal das der Motor erst einmal gefühlte 30 Runden mit dem Anlasser machen muss.

Das kannte ich so von unserem 312er nicht.

Danke und Gruß

Patrick

jense
Wohnt hier
Wohnt hier
Beiträge: 1735
Registriert: 09 Jun 2008 19:46

Re: Anspringen 209 aus 2007

Beitrag von jense » 28 Sep 2018 08:02

Vorglühanlage durchmessen!
Crafter 30, 2014, kurz und hoch, 136 PS BMT, Multivan XL mit WoMo-Zulassung und 2-5 Sitzplätzen (Lübeck)

BIETE linke Armlehne in schwarz für ISRI Seriensitze komplett mit Befestigungsmaterial, Neuware, noch nie verbaut Interesse? PN!

Schaubi
Stammgast
Stammgast
Beiträge: 172
Registriert: 02 Jan 2017 17:13
Wohnort: Linz

Marktplatz

Re: Anspringen 209 aus 2007

Beitrag von Schaubi » 28 Sep 2018 16:22

Ich würde eher auf Luft in der Leitung tippen.

Lg

Vanagaudi
Fast schon Admin
Fast schon Admin
Beiträge: 1192
Registriert: 18 Mai 2013 14:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: Anspringen 209 aus 2007

Beitrag von Vanagaudi » 29 Sep 2018 09:53

Schaubi hat geschrieben:
28 Sep 2018 16:22
Ich würde eher auf Luft in der Leitung tippen.
Nö, da der Motor nach dem Anspringen gut läuft ist es eher die Vorglühanlage.
Was ist denn mit Schwarzrauch bei den ersten paar Umdrehungen?
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

Benutzeravatar
hymeraner
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 113
Registriert: 27 Jun 2016 06:29
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Anspringen 209 aus 2007

Beitrag von hymeraner » 29 Sep 2018 19:59

Glüht so einer denn bei 20 Grad überhaupt?
Hymer ML-T540 auf Sprinter 316 CDI, 7G-Tronic, Euro VI, Bj. 2015

Benutzeravatar
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 5923
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie

Re: Anspringen 209 aus 2007

Beitrag von Opa_R » 30 Sep 2018 00:26

Hy :wink:
Glühanlage braucht ein CDI Motor eigentlich nicht.Die ist Hauptsächlich zur verbesserung des Abgasverhalten beim Starten :roll:
Ich denk auch das eher ein Kraftstoffproblem hier die Ursache ist.Entweder zieht er irgendwo Luft oder ein Injektor hat einen Schaden :?
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D , 209 D , 312 D , 316 CDI , 318 CDI

Schaubi
Stammgast
Stammgast
Beiträge: 172
Registriert: 02 Jan 2017 17:13
Wohnort: Linz

Marktplatz

Re: Anspringen 209 aus 2007

Beitrag von Schaubi » 30 Sep 2018 08:13

Vanagaudi hat geschrieben:
29 Sep 2018 09:53
Schaubi hat geschrieben:
28 Sep 2018 16:22
Ich würde eher auf Luft in der Leitung tippen.
Nö, da der Motor nach dem Anspringen gut läuft ist es eher die Vorglühanlage.
Was ist denn mit Schwarzrauch bei den ersten paar Umdrehungen?
Ist ja klar dass er nach dem anspringen gut läuft, da ist ja dann auch die luft aus der Leitung.

Elefantentreiber
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 59
Registriert: 20 Apr 2010 20:38
Wohnort: 53859 Niederkassel

Re: Anspringen 209 aus 2007

Beitrag von Elefantentreiber » 01 Okt 2018 11:55

Injektor bei 109 Tkm, na da machst Du mir ja Mut.

Ich glaub ich muss mal in Eure Neuwagen-Abteilung.....

Opa_R hat geschrieben:
30 Sep 2018 00:26
Hy :wink:
Glühanlage braucht ein CDI Motor eigentlich nicht.Die ist Hauptsächlich zur verbesserung des Abgasverhalten beim Starten :roll:
Ich denk auch das eher ein Kraftstoffproblem hier die Ursache ist.Entweder zieht er irgendwo Luft oder ein Injektor hat einen Schaden :?

Elefantentreiber
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 59
Registriert: 20 Apr 2010 20:38
Wohnort: 53859 Niederkassel

Re: Anspringen 209 aus 2007

Beitrag von Elefantentreiber » 04 Okt 2018 18:42

Erster Morgen und etwas kälter .....klicker die klick...Batterie am Ende.

Mit der neuen Batterie hat sich meine Frage auch bereits erübrigt.

Die Batterie war wohl vom ersten Tag an flau.....10 Jahre 10 Monate

Elefantentreiber
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 59
Registriert: 20 Apr 2010 20:38
Wohnort: 53859 Niederkassel

Re: Anspringen 209 aus 2007

Beitrag von Elefantentreiber » 05 Feb 2019 09:12

Aber nun mal was ganz anderes....


88 PS sind ja nun so überhaupt gar keine Freude, selbst mit der kurzen H-Achse nicht.

Das Auto, nun 114 Tkm alt, muss noch mit mir diesen Sommer aushalten, dummerweise

häufiger mal mit einem Anhänger dran.

Nun gibt es ja diese ganzen kleinen eletronischen Schächtelchen mit Wunder was für Leistungs.-/ und Drehmoment versprechen.

Hat das schon mal jemand erfolgreich an einem 209/309 ausprobiert?

Wenn ich für 150 € wirklich gefühlte 10 PS und 25/30Nm mehr bekäme, würde ich da ganze fast mal probieren.

Aber allein der Glaube daran fehlt.

Wie gesagt, wunder darf man wohl nicht erwarten, aber liefern die überhaupt etwas ?

Danke und Gruß

Patrick

jense
Wohnt hier
Wohnt hier
Beiträge: 1735
Registriert: 09 Jun 2008 19:46

Re: Anspringen 209 aus 2007

Beitrag von jense » 05 Feb 2019 11:25

Wenn dann mit Kennfeld Anpassung im Steuergerät. Diese kistelchen sind gelinde gesagt Schrott und ihr Geld nicht wert.
Crafter 30, 2014, kurz und hoch, 136 PS BMT, Multivan XL mit WoMo-Zulassung und 2-5 Sitzplätzen (Lübeck)

BIETE linke Armlehne in schwarz für ISRI Seriensitze komplett mit Befestigungsmaterial, Neuware, noch nie verbaut Interesse? PN!

Antworten