Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
eik
Ist öfters hier
Ist öfters hier
Beiträge: 33
Registriert: 28 Dez 2016 17:46

Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von eik »

Hallo Gemeinde,
habe wieder mal was neues an meinem 316 Benziner, BJ 2013 was mich wieder mal stark
am" besten oder nichts" zweifeln läßt.

Heute ganz normal während der Fahrt das Gebläse von Stufe 1 auf Stufe 2 geschaltet .
Funktioniert und Gut.
Nach Abstellen des Motors sowie der Zündung( auch ohne Zündschlüssel)
läuft das Gebläse aber auf höchster Stufe Dienstbeflissen weiter !
Wieder gestartet und versucht das Gebläse am Bedienteil auszuschalten,die einzelnen Stufen werden zwar angezeigt,auch die Aus-Stellung ,aber am Gebläse wird keine Funktion aktiviert,es läuft auf höchster Stufe weiter.
Motor aus-Gebläse läuft weiter. 30 Ampere Sicherung gezogen-Gebläse aus.

Hat jemand eine Idee! :?
Benutzeravatar
Fachmann
Fast schon Admin
Fast schon Admin
Beiträge: 1362
Registriert: 08 Sep 2007 20:41

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von Fachmann »

Widerstand ist hi.
Handschuhfach raus und erneuern. Steckt im Lüftungskanal.
Folgende Benutzer bedankten sich beim Autor Fachmann für den Beitrag:
eik (23 Nov 2018 00:52)
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 4111
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von Vanagaudi »

Ist im Prinzip das gleiche Problem wie hier (mit weiterer Beschreibung). Da du eine Klimaautomatik hast, wirst du den Gebläseregler tauschen müssen. Das ist jedoch kein einfacher Widerstand.

Moment, du hast vier schaltbare Gebläsestufen? Dann ist das die Heizungsautomatik. Dann hast du auch die Vorwiderstandskaskade. Allerdings wird nicht diese defekt sein, sondern eher der Schalter im Bediengerät. Der übliche Fehler bei der Widerstandsdekade ist, dass ein oder mehrere Widerstände durchbrennen und der Gebläsemotor nicht mehr läuft. Läuft dieser jedoch ständig in höchster Stufe, klebt eher der betroffene Schalter im Bediengerät.
Folgende Benutzer bedankten sich beim Autor Vanagaudi für den Beitrag:
eik (23 Nov 2018 21:59)
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
jense
Wohnt hier
Wohnt hier
Beiträge: 2986
Registriert: 09 Jun 2008 20:46

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von jense »

Oder der Knopf für die Restwärmenutzung ist gedrückt? Dann läuft die Lüftung bei mir auch weiter bei Motor aus, aber das soll so.
Folgende Benutzer bedankten sich beim Autor jense für den Beitrag:
eik (23 Nov 2018 22:00)
Crafter 30, 2014, kurz und hoch, 136 PS BMT, Multivan XL mit WoMo-Zulassung und 2-5 Sitzplätzen (Lübeck)

BIETE linke ARMLEHNE in schwarz für ISRI Seriensitze. Interesse? PN!
eik
Ist öfters hier
Ist öfters hier
Beiträge: 33
Registriert: 28 Dez 2016 17:46

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von eik »

Vanagaudi hat geschrieben: 23 Nov 2018 01:19 Ist im Prinzip das gleiche Problem wie hier (mit weiterer Beschreibung). Da du eine Klimaautomatik hast, wirst du den Gebläseregler tauschen müssen. Das ist jedoch kein einfacher Widerstand.

Moment, du hast vier schaltbare Gebläsestufen? Dann ist das die Heizungsautomatik. Dann hast du auch die Vorwiderstandskaskade. Allerdings wird nicht diese defekt sein, sondern eher der Schalter im Bediengerät. Der übliche Fehler bei der Widerstandsdekade ist, dass ein oder mehrere Widerstände durchbrennen und der Gebläsemotor nicht mehr läuft. Läuft dieser jedoch ständig in höchster Stufe, klebt eher der betroffene Schalter im Bediengerät.
Ich habe erst mal einen Gebläse-Widerstand bestellt.Kann man den Schalter gangbar machen(Drucktasten?)oder gibt es die ganze Einheit nur komplett?.
eik
Ist öfters hier
Ist öfters hier
Beiträge: 33
Registriert: 28 Dez 2016 17:46

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von eik »

jense hat geschrieben: 23 Nov 2018 12:12 Oder der Knopf für die Restwärmenutzung ist gedrückt? Dann läuft die Lüftung bei mir auch weiter bei Motor aus, aber das soll so.
Wo kann ich den Knopf für die Restwärme denn finden! Habe bei meinem 316, glaube ich zumindest keinen.
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 4111
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von Vanagaudi »

eik hat geschrieben: 23 Nov 2018 22:14Kann man den Schalter gangbar machen(Drucktasten?)oder gibt es die ganze Einheit nur komplett?.
Das Ding wird es nur komplett geben. Ich habe auch keine Informationen zum inneren Aufbau. Da müsste man mal eins aufschrauben und nachsehen.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
eik
Ist öfters hier
Ist öfters hier
Beiträge: 33
Registriert: 28 Dez 2016 17:46

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von eik »

Fachmann hat geschrieben: 22 Nov 2018 19:55 Widerstand ist hi.
Handschuhfach raus und erneuern. Steckt im Lüftungskanal.

Hallo,wollte noch mal Rückmeldung geben,wg meiner Gebläse-Fehlfunktion.
Es war der Widerstand.Läuft jetzt wieder einwandfrei.

By the way: Geht es nur mir so,oder haben andere Sprinter-Treiber ähnliche Erfahrungen,
bezüglich elektrischer Komponenten.
Habe im fünften Jahr nach EZ folgende Teile, wg Defekt erneuern müssen.

1)Widerstand Heizungsgebläse
2) Spritzwasserpumpe
3)Ansteuerungsmodul- Zv-Verriegelung. :cry:

Waren alles noch original MB -Komponenten. Ez;2013 38000 km.

Bin ich Einzelfall,oder sind das eingebaute Sollbruchstellen ?
jense
Wohnt hier
Wohnt hier
Beiträge: 2986
Registriert: 09 Jun 2008 20:46

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von jense »

Bei mir nach 52000 alles ok, keinerlei Defekte! Toi,toi,toi!
Folgende Benutzer bedankten sich beim Autor jense für den Beitrag:
eik (02 Dez 2018 00:08)
Crafter 30, 2014, kurz und hoch, 136 PS BMT, Multivan XL mit WoMo-Zulassung und 2-5 Sitzplätzen (Lübeck)

BIETE linke ARMLEHNE in schwarz für ISRI Seriensitze. Interesse? PN!
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 4111
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von Vanagaudi »

eik hat geschrieben: 01 Dez 2018 19:15Es war der Widerstand.Läuft jetzt wieder einwandfrei.
Nenn das Ding bitte nicht "Widerstand", denn es ist keiner. Gebläseregler trifft es besser und so heißt es offiziell auch, denn das Gebläse ist PWM gesteuert. Im Gebläseregler sitzt ein elektronisches Bauteil, dass die Gebläseleistung bestimmt.

Eigentlich ist das eine Gebläsesteuerung, aber lassen wir das mal :wink:
Folgende Benutzer bedankten sich beim Autor Vanagaudi für den Beitrag:
Crafter277 (01 Dez 2018 23:29)
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
b6turbo
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 95
Registriert: 22 Sep 2012 21:19

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von b6turbo »

Hatte heute beim Crafter das gleiche Problem.
Habe jetzt erstmal den Stecker vom Gebläse gezogen.Jetzt ist erstmal Ruhe.
Finde allerdings im Netz keinen neuen Widerstand wenn ich die Nummern vom Regler eingebe.
Hat einer einen katalog und kann mir die neuen Nummern geben oder mir eine Bezugsquelle außer Mercedes nennen.
Hier die Nummern die auf dem Regler stehen.
Behr G4532002
B.H.TC 5HL 008941-04
VW Crafter35 Kasten,2,0Tdi,100 Kw,
b6turbo
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 95
Registriert: 22 Sep 2012 21:19

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von b6turbo »

Hat keiner einen Edgar oder MB teilekatalog zur Hand?
VW Crafter35 Kasten,2,0Tdi,100 Kw,
quattropit
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 140
Registriert: 13 Feb 2017 22:53
Wohnort: Nähe Bremen
Kontaktdaten:

Re: Heizungs bzw Lüftungsgebläse läuft nach Motor-Aus weiter

Beitrag von quattropit »

Du hast die ET-Nr. doch schon selber geschrieben
5HL 008941-04

Mit der Nummer findet man genug Auswahl........
MfG. quattropit

Crafter 11/2010,L2H2 ,2,5L 120KW,DPF,2x5KW Wasserheizung,Tempomat,Licht/Regensensor,EG-Kontrollgerät,2x Airbag,270° Hecktüren,Sitzbank vorne,Zusatzwärmetauscher, Klima,Sitzheizung,3. Bremsleuchte,Rückfahrkamera,3,5t AHK, Schwingsitz
Antworten