Xenon-Reinigungsanlage funktioniert nicht

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Exilaltbier
Stammgast
Stammgast
Beiträge: 243
Registriert: 07 Jan 2019 18:29

Marktplatz

Xenon-Reinigungsanlage funktioniert nicht

Beitrag von Exilaltbier » 25 Feb 2019 17:21

Moin Gemeinde,

hatte gerade zwecks Ummeldung nach Frankreich des 2014er Sprinters 906 Mopf mit dem deutschen Nummernschild die französiscche CT-Controle-Technique.....leider nur bedingt bestanden, Wiedervorführung bis Mitte April.
Während der deutsche KÜS noch im Januar einen neue HU erfolgreich durchgeführt hat, bemerkte der Franzose, dass in den deutschen Papieren ein Fehler ist...da sind in Feld S1 nur 2 Sitze anstatt 3 eingetragen ( habe die Doppel-BFS-Bank werksseitig verbaut, im VIN wird sie auch aufgeführt)

Dann funktioniert die Scheinwerferreinigungsanlage für die Xenon-Laternen nicht, hat die MB-Niederlassung in Willich letzte Woche beim großen Service auch nicht gemerkt, haben nur die Waschdüsen an den Wischern instandgesetzt.

Mit den Sitzen wird sich wohl hoffentlich selbst erledigen wenn endlich das CoC eingetroffen ist,
muss ich nur die Scheinwerferreinigungsanlage ans Ausfahren und Spritzen bekommen ! Der große gemeinsame Wischwassertank ist randvoll. Die Scheibenwaschanlage funktioniert ordnungsgemäß.

Wo fange ich mit der Fehlersuche an, welche Sicherung ist zuerst zu prüfen ? Ehe ich den Wagen für teuer Geld zum franz. MB-Laden bringe...
Exilaltbier 8) mit seinem PARPAING CREUX :wink:

Stete Skepsis wennmanim Netzis !

hljube
Stammgast
Stammgast
Beiträge: 291
Registriert: 27 Feb 2017 19:52
Wohnort: Lübeck

Galerie

Re: Xenon-Reinigungsanlage funktioniert nicht

Beitrag von hljube » 25 Feb 2019 17:35

Zu den Sitzen: Schau mal in den Weiteren Bemerkungen, da muss "zu S1: bis zu 3 " oder ähnliches stehen.
Die LKW und Mixto wurden mWn. alle mit "S1: 2" ausgeliefert, wie es beim PKW ist, weiß ich nicht.
Bei Umschreibung zum Womo oder PKW wird dann reale Platzzahl eingetragen.
MFG
Julian

-1988er T3 1.6TD (RIP)
-2012er W906 313 L2H1

Exilaltbier
Stammgast
Stammgast
Beiträge: 243
Registriert: 07 Jan 2019 18:29

Marktplatz

Re: Xenon-Reinigungsanlage funktioniert nicht

Beitrag von Exilaltbier » 25 Feb 2019 18:46

Ist LKW und es steht nur 02 Sitze
Exilaltbier 8) mit seinem PARPAING CREUX :wink:

Stete Skepsis wennmanim Netzis !

Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6011
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie

Re: Xenon-Reinigungsanlage funktioniert nicht

Beitrag von Opa_R » 25 Feb 2019 21:26

Hy :wink:
Läuft denn die Pumpe für die Scheinwerferreinigung ? Da sind zwei Pumpen im Behälter , eine für die W-Scheibe , die andere für die Scheinwerfer :roll:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D , 209 D , 312 D , 316 CDI , 318 CDI

jense
Wohnt hier
Wohnt hier
Beiträge: 2087
Registriert: 09 Jun 2008 19:46

Re: Xenon-Reinigungsanlage funktioniert nicht

Beitrag von jense » 25 Feb 2019 22:09

Exilaltbier hat geschrieben:
25 Feb 2019 18:46
Ist LKW und es steht nur 02 Sitze
auch unter Bemerkungen unten im Schein?
Crafter 30, 2014, kurz und hoch, 136 PS BMT, Multivan XL mit WoMo-Zulassung und 2-5 Sitzplätzen (Lübeck)

BIETE linke ARMLEHNE in schwarz für ISRI Seriensitze, Sterling B2B LADEBOOSTER 100A. Interesse? PN!

Exilaltbier
Stammgast
Stammgast
Beiträge: 243
Registriert: 07 Jan 2019 18:29

Marktplatz

Re: Xenon-Reinigungsanlage funktioniert nicht

Beitrag von Exilaltbier » 25 Feb 2019 22:32

@ Jense

Super ! Das mit Sitz 2 oder 3 wäre wohl geklärt, unter Bemerkungen unten steht zu Feld S1: Max. 3
Danke

Ist mein erster Sprinter mit Xenon, deshalb:
Verständnisfrage zur Funktionsweise der MB Xenon-Waschanlage. Motor an oder aus? Abblendlicht an, Scheibenwischer an und dann den Lenkstockschalter fest reindrücken bis über diesen Klickwiderstand. Dann spritzt die Scheibenwaschanlage. Wann schaltet die Scheinwerferwaschanlage dazu? Beim 1. Mal und dann bei jedem 5.Mal drücken !? Schieben sich die Düsen nur durch den Wasserdruck durch die Federklappen der Stoßstange oder ist da ein elektrischer Ausfahrmechanismus verbaut. Ich habe nämlich so auf den 1. Blick keine elektrische Zuleitung zu den Düsen bemerkt.

Werde morgen im Hellen mal den WiWa-Tank nach Pumpen absuchen. Heute habe ich nur 1 gesehen und einen elektrischen Kontakt, wohl der Wasserstandsensor!? Werde alles fotografieren und hier einstellen!
Exilaltbier 8) mit seinem PARPAING CREUX :wink:

Stete Skepsis wennmanim Netzis !

Exilaltbier
Stammgast
Stammgast
Beiträge: 243
Registriert: 07 Jan 2019 18:29

Marktplatz

Re: Xenon-Reinigungsanlage funktioniert nicht

Beitrag von Exilaltbier » 26 Feb 2019 15:04

Nachtrag :
Alles wieder tutto bene ! Neue kleine Pumpe eingesetzt und nun sprüht er wieder vor Wasservergnügen.....Habe auch meine 2 Jahre franz. TÜV gerade abgeholt, da ich so schnell war, habe ich auch den Wiedervorführtermin nicht bezahlen müssen....

Danke also nochmal an Jense und den Opa !
Exilaltbier 8) mit seinem PARPAING CREUX :wink:

Stete Skepsis wennmanim Netzis !

Antworten