2. Batterie wie habt ihr das gemacht

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Benutzeravatar
senseless
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 01 Jul 2017 20:43
Wohnort: Reutlingen

2. Batterie wie habt ihr das gemacht

Beitrag von senseless » 28 Feb 2019 18:16

Hallo Leute
Mein 316 Bj 2012 Euro5 hat ab Werk nur eine Batterie soll aber jetzt bedingt durch Womoumbau eine 2. Batterie bekommen, damit meine nachgerüstete Luftstandheizung auch mal autark laufen kann...und der restliche Kram natürlich auch.
Habe Stunden zu gebracht das Netz nach Informationen zu durchforsten, werde aber nicht richtig schlau.
Deshalb konkrete Fragen.
Wer hat das an einem 906 schon realisiert ? Die Batterie kommt safe in die Doppelsitzbank. Verbaut ab Werk ist eine 95AH AGM Batterie.
( die neue 2. 95AH AGM Batterie die eingebaut wird steht schon bereit )
Habe kein Start/Stop und auch keine Klemmleiste unter dem Fahrersitz mit dem D+ Signal...aber Batteriemanagment und Lichtmaschine mit 180AH.
Lese immer das es Probleme geben kann mit Trennrelais, dass dann irgendwann beide Batterien platt sind und dass man das Fahrlicht einschalten muss, damit die Lichtmaschine genug Energie zum Laden der Batterien liefert....
Mir wären Erfahrungswerte ganz lieb - und zwar solche bei denen es schon verbaut ist :-)
Trennrelais...Booster..oder Beides...hab langsam keine Ahnung mehr was das Richtige ist. Will in keinem Fall irgendwas an der Originalelektrik beschädigen oder die Lima schrotten... Habe auch schon gelesen, dass man zum Dealer muss um die 2. Batterie in das System eintragen zu lassen...total verwirrend das alles...für mich :-)
Was mir auch nicht klar ist. Angenommen man fährt mal 10 Std am Stück und beide Batterien sind eigentlich voll geladen. Ist die Bordelektronik so schlau und begrenzt den Ladestrom für beide Batterien oder fliegt mir die 2. Batterie irgendwann um die Ohren?
Wäre super wenn das schon einer realisiert hätte und es auch problemlos funktioniert, damit ich die Baustelle auch mal abgearbeitet bekomme.

Dankeschön und gruß aus dem Schwabenland
316 CDI Euro 5 L2H2 EZ 10/12

Benutzeravatar
Surfsprinter
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 644
Registriert: 01 Jan 2005 00:00
Wohnort: Nordsee

Galerie

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von Surfsprinter » 28 Feb 2019 19:20

Ich bin jetzt nicht der Elektronik-Pabst. Aber nachdem ich in älteren Autos 2x Startprobleme hatte, weil die 2. Batterie fehlte, habe ich bei nunmehr 4 selbstausgebauten Womos eine 2. Batterie eingebaut. Beim derzeitigen 316er sind es 2 AGMs à 80 Ah. Immer habe ich ein Trennrelais mit eingebaut. Noch nie habe ich innerhalb der 5-6 Jahre, die ich die Autos hatte, eine Batterie ersetzt, oder ist etwas kaputt gegangen, noch bin ich je mehr liegengeblieben.
Daher denke ich, es macht Sinn , wie die meisten Womoausbauer hier eine 2. Batterie und ein Trennrelais einzusetzen. Am Besten eine Solaranlage zusätzlich.
Moderne Limas erkennen, wenn die Batterien geladen sind und reduzieren den Widerstand.
Zuletzt geändert von Surfsprinter am 28 Feb 2019 20:01, insgesamt 1-mal geändert.
316 CDi, 05/2018, L2H2, 5 Sitze, 5 Betten, 4x Airbag, Klima, Navi Becker, Rückfahrkamera, Graphitmetallic, 160 Ah AGM-Batterie, 100 Wp Solar. WOMO-Ausbau, Diesel-Standheizung, Warmwasser
Davor T3, T4 kurz, T4 lang TDI, T5, Sprinter 213, Ford Nugget HD

Benutzeravatar
dm
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 476
Registriert: 01 Nov 2002 00:00
Wohnort: Ruhrgebiet

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von dm » 28 Feb 2019 19:38

Hi,
ich hab zwar keinen 906, interessiere mich aber für das Thema und lese daher auch, was andere in anderen Foren so schreiben.
Zusammenfasend kann man sagen, dass beim Sprinter ab EURO 6 mit einem Booster gearbeitet werden sollte /muss.

Das Batteriemanagment erkennt eine volle Starterbatterie und stellt weitgehend die Ladung ein, mit der Folge, dass die Zusatzbatterie "verhungert".

Umgehen kann man das indem man mit Licht fährt. Dann klappt es auch mit der Ladung der Zweitbatt. Aber denkt man immer dran? Und dann braucht das Licht ja auch Strom und der sollte in die Zweitbatterie.

Bei einem Neubau ab Euro 6 würde ich zum Booster greifen. Zumal dann die Zweitbatt dann auch optimal und mit eigener Kennlinie geladen wird.


Edit: zur Solaranlage von Surfsprinter: Wenn die "Mangelladung" durch Solar- oder Landstrom ausgeglichen wird geht natürlich nichts kaputt.

-dm-
ES KÖNNT SO EINFACH SEIN ! Isses aber nicht!

Benutzeravatar
Darth Fader
Fast schon Admin
Fast schon Admin
Beiträge: 947
Registriert: 14 Okt 2016 10:55
Wohnort: Marcipan-City

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von Darth Fader » 28 Feb 2019 21:42

906 preMoPf 316 kommt mir seltsam bekannt vor...
Der Dunkelblaue in deinem Avatar?!?
Dann lies mal, was der User HlJuBe schrieb. Der hat auch einen mit Booster und zweitbatterie im Beifahrerkasten... :wink:
Mein Rollheim:
W906, 316 Bj.2012 Mixto Wohntransporter 192tkm



"Der Sprinter von Mercedes ist und bleibt m.E. der Einäugige unter den Blinden"

Almaric
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 379
Registriert: 29 Apr 2013 20:07
Wohnort: An der Nordseeküste...

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von Almaric » 28 Feb 2019 22:15

Ich sag's mal so: Man kann es auf die einfache und günstige Art mit einem Trennrelais machen. Wie gut das in der Praxis funktioniert hängt sicherlich von so einigen Faktoren ab, z.b. dem Strommanagement der Bordelektronik, den verbauten Zusatzbatterien, der Fahrleistung usw.
Ich habe aktuell einen 316er mit Euro 5 von 2013 (Vor-Mopf). Der hat ab Werk die Zweitbatterie (100Ah) mit Trennrelais verbaut. Bis heute keine Probleme, die Kapazität lässt natürlich nach über 5,5 Jahren langsam nach. Ich fahre allerdings auch 1000-1500km pro Woche.

Der neue Sprinter kommt ohne Alles und wird von mir wahrscheinlich 2x120Ah bekommen mit Ladebooster und Solar da Ich mehr Strom benötige. Wenn also die Kapazität der Bord- und Starterbatterie recht ähnlich ist, man genug fährt und vielleicht noch ein Auto mit Euro 5 oder weniger hat kann das gut funktionieren mit Trennrelais. Große Batterieklötze mit viel Kapazität würde ich immer über einen Ladebooster betreiben. Wobei die Zusatzbatterie(n) mit einem Booster so oder so am besten geladen werden, da man dort eine passende Ladekennlinie einstellen kann und der Akku dann auch wirklich vollgeladen ist - ausreichend Fahrzeit vorausgesetzt.

Also an den Threadstarter: Du hast ja im Grunde 2x die gleiche Kapazität bei Starter- und Bordbatterie. Ein Trennrelais wird hier funktionieren wenn Du genug fährst, der Booster ist trotzdem die elegantere Methode. Was du nun machst wird sicherlich auch das "Kleingeld" entscheiden.

Benutzeravatar
hymeraner
Stammgast
Stammgast
Beiträge: 196
Registriert: 27 Jun 2016 06:29
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von hymeraner » 01 Mär 2019 10:47

Hallo,

da so ein Ladebooster zwar eine gute, aber auch recht teure Lösung ist, will ich hier eine mögliche Alternative anregen:
  • Statt des Ladeboosters baut man sich viel günstiger ein Trennrelais und eine Idealdiode ein.
  • Man nimmt das am Ladebooster gesparte Geld und baut dafür eine Solaranlage aufs Mobil.
Welche Nachteile hat das gegenüber dem Ladebooster?

Während der Fahrt wird die Zweitbatterie nicht immer geladen, sondern nur dann,
  • wenn das Lademanagement des Basisfahrzeugs eine ausreichend hohe Spannung liefert. (Das ist immer beim Bremsen, Bergabfahren und beim Fahren mit Licht, außerdem bei längeren Fahrten zumindest ein Teil der Fahrzeit.)
  • wenn bei sonnigem Wetter die Solaranlage richtig Strom liefert.
Welche Vorteile hat es?
  • Im Stand wird die Zweitbatterie mindestens erhaltungsgeladen, bei sonnigem Wetter sogar richtig geladen.
  • Die Fahrzeugbatterie wird geschont, da sie nicht den Ladestrom für die Zweitbatterie liefern muss.
In welchen Fällen ist es die bessere Lösung?
  • Wenn die Standzeiten die Fahrzeiten überwiegen.
  • Wenn ein Kompressorkühlschrank oder -box verwendet wird.
  • Wenn der Winterstandplatz im Hellen und ohne Stromanschluss ist.
Am Besten ist natürlich Ladebooster und Solaranlage, in vielen Fällen braucht man's aber nicht...

Grüße von Horst
Hymer ML-T540 auf Sprinter 316 CDI, 7G-Tronic, Euro VI, Bj. 2015

Benutzeravatar
Surfsprinter
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 644
Registriert: 01 Jan 2005 00:00
Wohnort: Nordsee

Galerie

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von Surfsprinter » 01 Mär 2019 11:40

Und wofür ist die Idealdiode wichtig? Was verbessert sich dadurch?
316 CDi, 05/2018, L2H2, 5 Sitze, 5 Betten, 4x Airbag, Klima, Navi Becker, Rückfahrkamera, Graphitmetallic, 160 Ah AGM-Batterie, 100 Wp Solar. WOMO-Ausbau, Diesel-Standheizung, Warmwasser
Davor T3, T4 kurz, T4 lang TDI, T5, Sprinter 213, Ford Nugget HD

Benutzeravatar
hymeraner
Stammgast
Stammgast
Beiträge: 196
Registriert: 27 Jun 2016 06:29
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von hymeraner » 01 Mär 2019 15:10

Die Idealdiode verhindert, dass sich die Zweitbatterie während der Fahrt durch das geschlossene Trennrelais entlädt.

Bei traditionellen Lichtmaschinen, die einfach auf z. B. 14,2V regeln, passiert das ohnehin -- und auch ohne Idealdiode -- nie. Bei modernem Lademanagement -- spätestens seit Euro 6/VI -- wird die Lichtmaschine zeitweise so weit abgeregelt, dass sich die Fahrzeugbatterie teilentlädt. Ohne die Idealdiode würde das bei solchen Fahrzeugen auch die Zweitbatterie tun, weil das Trennrelais die ganze Zeit geschlossen bleibt, während der Motor läuft.

Grüße von Horst
Hymer ML-T540 auf Sprinter 316 CDI, 7G-Tronic, Euro VI, Bj. 2015

jense
Wohnt hier
Wohnt hier
Beiträge: 2308
Registriert: 09 Jun 2008 19:46

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von jense » 02 Mär 2019 14:54

Ganz so einfach ist das ganze nicht, vor allem ist es problematisch, wenn nach längerer Standzeit die fast volle Starterbatterie mit der fast leeren Aufbaubatterie zusammen geschaltet werden. Dann werden sehr höhe Ausgleichsströme durch das Trennrelais gejagt, die können so hoch sein, das die Batterieen Schaden nimmt. AGM Batterien sollten mit C20 geladen werden, bei einer 100Ah Batterie also 20a Ladestrom, die werden beim Trennrlais überschritten, wenn die eine Batterie beim Camping leer gemacht wird und die andere nicht und die dann zusammengeschaltet werden

Eine sehr einfache Möglichkeit für alte Fahrzeuge ohne Batteriemanagment ist auch das dauerhafte parallel schalten der beiden Batterien über eine ausreichend dimensioniertes abgesichertes Kabel (beide Seiten absichern!) und die Stromentnahme im Stand für das Camping über einen ordentlichen regelbaren Baterriewächter, der zumacht, wenn es eng wird, sodass man noch starten kann. Dafür sollten die beiden Batterien möglichst identisch sein und sowohl für Starten als auch für Verbraucher geeignet sein, herrkömmliche Starterbatterien sind da eher ungeeignet, die angesprochenen AGMs aber können das ganz gut. Vorteil, nur minimaler technischer Aufwand, perfekte und schnelle Ladung mit der Lima ohne zusätzliche Komponenten und Mitnutzung der Kapazität der Startbatterie, Nachteil, wenn man irgendwas vergisst, steht man ganz ohne Strom da ... zb Radio angelassen oder Imnenraumlicht, da muss man dann natürlich sehr vorsichtig sein.
Crafter 30, 2014, kurz und hoch, 136 PS BMT, Multivan XL mit WoMo-Zulassung und 2-5 Sitzplätzen (Lübeck)

BIETE linke ARMLEHNE in schwarz für ISRI Seriensitze, Sterling B2B LADEBOOSTER 100A. Interesse? PN!

Benutzeravatar
hymeraner
Stammgast
Stammgast
Beiträge: 196
Registriert: 27 Jun 2016 06:29
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von hymeraner » 02 Mär 2019 22:05

jense hat geschrieben:
02 Mär 2019 14:54
vor allem ist es problematisch, wenn nach längerer Standzeit die fast volle Starterbatterie mit der fast leeren Aufbaubatterie zusammen geschaltet werden
Wenn man's mit den Kabelquerschnitten nicht übertreibt, dann werden solche Ausgleichsströme deutlich unterhalb von 50A begrenzt. Das mag nicht die Idealladung für die Zweitbatterie sein, so hohe Ströme fließen aber nach meiner Erfahrung nur, wenn die Zweitbatterie weiter entladen wurde, als ihr gut tut, und auch dann nur für wenige Minuten. Das ist seit Jahrzehnten bei allen kommerziellen Wohnmobilen so üblich.

Dennoch ist es natürlich ein Vorteil des Ladeboosters, dass er eine saubere Ladekennlinie einhält.

Grüße von Horst
Hymer ML-T540 auf Sprinter 316 CDI, 7G-Tronic, Euro VI, Bj. 2015

Tabou
Stammgast
Stammgast
Beiträge: 243
Registriert: 16 Mai 2006 07:33
Wohnort: Hamburg

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von Tabou » 03 Mär 2019 21:39

Hallo Senseless.

Deine Frage ist eigentlich insofern kaum zu beantworten, weil nicht klar ist, welche
Dimensionen deine Stromanlage hat bzw. welche Dimension sie bekommmen soll.
Wenn die Anlage sehr sehr klein ist, dann lohnt es sich um der Kostenersparnis
willen vielleicht, mit Hilfe kleiner Basteleien die Anschaffung eines Ladebosters
zu umgehen. Wie solche Basteleien aussehen und welche Schwierigkeiten damit
eventuell verbunden sind klang hier ja schon an. Bei einer kleinen Anlage geht das sicher
auch, ich empfehle dann nur sehr gut abzusichern, damit du dein Auto so nicht abfackelst.

Hat deine Anlage hingegen einen größeren Umfang, also incl. Kompressorkühlschrank,
Solaranlage, Wasserpumpe, Licht usw. du möchtest vielleicht auch dein Smartphone
und dein Notebook unterwegs benutzen und laden ... und du hast nicht vor, in deinem
Urlaub sowieso regelmäßig auf Campingplätzen incl. 220-Volt-Anschluss zu stehen ... du
also den Plan hast, in Sachen Strom autonom unterwegs sein zu können, dann kann ich
dir einen Ladebooster nur wärmstens empfehlen.

Zumindest der Ladebooster, den ich mir geholt habe (Sterling) wird direkt angeschlossen,
eine Messleitung läuft - wenn ich das richtig erinnere - zur Starterbatterie, um den dortigen
"Volt-Istwert" abzufragen und eine Leitung läuft zur 15er Klemme. Er benötigt jedenfalls
keinen Anschluss an eine D+-Leitung (die ich bei mir theoretisch zur Verfügung hätte), ein
Trennrelais ist ohnehin nicht erforderlich.
Der Booster in meinem WoMo (906/Euro 6) sendet derart satt Strom an meine Aufbaubatterie
(440 Ah Kapazität), dass es die reinste Freude ist. Und das in feinst abgestufter Weise, ganz
schonend am Ende immer weniger, bis die Batterie proppevoll ist. Ich kann das gut sehen bzw.
beobachten, weil in meine Anlage ein Computer integriert ist, der die ausgehenden und
eingehenden Ströme anzeigt und den Füllegrad der Servicebatterie analysiert und
anzeigt (in %). Am Ladebooster kannst du einstellen, was für ein Batterietypus vorliegt
(Gelbatterie, Nass-Bleisäurebatterie, AGM usw.) und geladen werden soll, sodass die
Ladekennlinie des Boosters dem Batterietypus entspricht. Hier gilt es beim Kauf
aufzupassen, denn nicht jeder Booster kann jede Batterietype laden.
So gibt es auch schon Booster, die für die Zukunft gut gerüstet fähig sind, eine eventuell in
ferner Zukunft denkbare Siliziumbatterie zu laden.

Um die Ladung der Starterbatterie musste ich mir so übrigens nie Sorgen machen, die läuft
unabhängig völlig ohne Auffälligkeiten und Probleme mit dem Strommanagment des WoMos
hatte ich bei nunmehr 38.000 gefahrenen Kilometern auch noch nie.

Viele Grüße
Tabou

Benutzeravatar
senseless
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 01 Jul 2017 20:43
Wohnort: Reutlingen

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von senseless » 04 Mär 2019 09:31

Als Erstes einmal; Vielen Dank für eure Antworten.

Werde die Geschichte jetzt mal mit elektronischem Trennrelais angehen. (gibts ja auch schon so ab Werk - halt ohne Automaik, dafür mit D+)
Gehe jetzt einfach einmal davon aus. dass die Lichtmaschine das geregelt bekommt, da ja die Original AGM Benz Batterie noch drin ist und meine dazugekaufte ja exakt die Selbe ist.
Das Automatikrelais Abschaltzeitpunkttrenngedönse werde ich mit einem normalen Zündungsplus Relais lösen und damit die Masse vom Trennrelais unterbrechen, damit wenn Zündung aus, dann auch wirklich getrennt wird und zwar ohne irgendwelche Verzögerungen. Zu dem Thema gibts bei den VW ne Menge Postings, wo geschrieben wird, dass trotz Zündung aus, die Batterien noch bis zu 30 min verbunden bleiben, wenn die Spannung der Batterien dementsprechend hoch sind.
(die Abschaltspannung der elektronischen Trennrelais ist so um die 12,7 V)
Zusätzlich kann ich während der Fahrt mit einem kleinen zusätzlichen Schalter der dann am Zündungsplusrelais hängt, auch die Verbindung zwischen den Batterien trennen, sobald mich das Voltmeter glücklich macht.
Hat auch den Vorteil, dass ich mit nem normalen Ladegerät am CP auch nur die Zusatzbatterie lade und nicht noch Strom in den Canbus der Originalbatterie jage.
Denke das ist auch die Grundidee hinter einem ``normalen Trennrelais´´ das einfach nur verbunden ist wenn die LIMA läuft.
Sollte ich wie immer einen Denkfehler machen , ist ein Schaudt 121525 Booster dann schnell nachträglich in das System integriert.
(wenn die Karre bis dahin noch nicht abgebrannt ist :-) )

grüssle
Markus
316 CDI Euro 5 L2H2 EZ 10/12

Tabou
Stammgast
Stammgast
Beiträge: 243
Registriert: 16 Mai 2006 07:33
Wohnort: Hamburg

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von Tabou » 05 Mär 2019 19:05

Hi Markus,

dazu folgende Hinweise:

1.) Ich kenne mich mit dem Batteriemanagment des Euro 5 - Konzepts nicht aus, aber wenn es ungefähr so ähnlich gestrickt ist wie bei Euro 6, dann wirst du deine Servicebatterie mit deiner Konstruktion nie vollgeladen bekommen, sondern in der Regel nur halb- bis zweidrittelvoll, mit entsprechend nachhaltigen Konsequenzen für die Lebensdauer der Servicebatterie (nebenbei: der Füllegrad einer Batterie lässt sich übrigens nur sehr bedingt aus der Voltzahl herleiten) ...

2.) Ich weiß ja nicht, wie hoch deine Ansprüche an fachgerechte Anworten für dein Problem sind, aber wenn sie eine gewisse Qualität erreichen sollen, musst du schon die aufgeworfenen Fragen beantworten, ansonsten kann dir nicht wirklich geholfen werden ... :wink: ...

3.) Das mit dem abgebrannten WoMo ist garnicht so abwegig. Ein technisch an und für sich recht bewanderter Freund meines Bruders hat das tatsächlich kürzlich hingekriegt, mit dem Ergebnis eines Totalschadens ... mir jedenfalls war diese Geschichte eine nachdrückliche Lehre ... :) ...

Sei gegrüßt
Tabou

Benutzeravatar
senseless
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 01 Jul 2017 20:43
Wohnort: Reutlingen

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von senseless » 06 Mär 2019 18:40

Servus Tabou,

wo fang ich an....also ich hab mir ne Luftstandheizung mit 4KW geleistet und primär gehts darum. Das Teil sollte wenn möglich auch mal auf der kleinsten Stufe über die neue Batterie nachts durchlaufen. Frieren ist schlimmer als schwitzen, jedenfalls für uns.
Kühlschrank ist kein Thema, weil unsere Kühlbox während der Fahrt an der Fahrzeugbatterie hängt und auf dem CP mit 220 Volt.
Was ich damit sagen will, heizen und kühlen schließt sich aus. Weil wenns so kalt ist, daß ich heizen muss, kann ich die Getränke im Freien kühlen :-)
Ansonsten alles Led und nen 12V Fernseher an der Decke. All das wird über meine Schaudt CSV 300 automatisch geregelt....wenn ich Landstrom habe.

Zum Batteriemanagment, habe ich herausgefunden, dass die Spannung nach längerer Fahrt tatsächlich bis auf 12,5 Volt runtergeht.
Hab von meinem Dealer so nen OBD Stecker bekommen ( Mercedes me ) und kann damit die exakte Bordspannung mit dem Handy auslesen.
Lange Rede kurzer Sinn...hab wie schon im Forum berichtet, das Fahrlicht eingeschaltet und schwupps geht die Spannung auf 14,7 Volt.
Habe dann meine Nebelscheinwerfer mit nem Wechslerrelais als Tagfahrlicht umgeklemmt...also so wies sein soll...Licht an und die Dinger gehen aus,
(war beim TÜV und hab den gefragt ob die das interessiert...neee)
Fakt nach 2 Std Probefahrt zeigt die Bordspannung jetzt permanent 14,7 Volt ( schwankt nicht mal im Zehntelbereich)

So und jetzt bin ich gerade weiter am rumbasteln und hoffe dass ich zum Wochenende hin fertig werde und dann schauen wir mal wie´s mit dem Trennrelais klappt.
Werde auf alle Fälle berichten.
Lade jetzt noch ein paar Bildchen hoch, damit die Leute auch was zum Schreiben haben....natürlich wie immer alles Katastrophe :-)
Egal, das Ladegerät mit 10 A habe ich auch schon dran.....das hatte ich noch rumliegen. Auch das wird interessant wie lange es dauert damit die Batterie voll zu kriegen.
Grüßle und nen schönen Feierabend
6.jpg
20190220_143403-1.jpg
5.jpg
316 CDI Euro 5 L2H2 EZ 10/12

derroteblitz
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 02 Dez 2018 20:42
Wohnort: Berlin

Re: 2. Batterie wie habt ihr das gemacht

Beitrag von derroteblitz » 10 Mär 2019 11:28

moin moin.. ich hänge meine frage mal hier ran...

was würdet ihr präferieren:
ich möchte in meinem crafter (2015) ladebooster, solarregler und sinus inverter verbauen
(meine Bordbatterie ist AGM deep cycle)

1. option:
ctek 250sa + ective csi102 (3in1)
- 280eu + 220eu = 500eu
- ctek ist angenehm, da kein d+ nötig, einfach an die starterbatterie ran und fertig. dazu noch klein und leicht..
- ective csi ist Sinus-Wechselrichter mit Ladegerät und NVS und auch klein und leicht

2. option:
votronic VCC 1212-30 + ECTIVE ssi102 (4in1)
- 160eu + 320eu = 480
- hier muss wohl d+ angeschlossen werden, damits mit den AGMs klappt. der stress ist mir die 20eu nicht wert, oder gibts noch andere argumente für dieses setup?


oder isses einfach gehupft wie gesprungen?

danke und lg
ben

Antworten