Startprobleme crafter - gelöst

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
chrisl156
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 28 Feb 2019 07:53

Startprobleme crafter - gelöst

Beitrag von chrisl156 » 11 Mär 2019 18:02

Hallo liebe Community,

Seit Dezember heiße ich auch einen Crafter L3H3 aus 2010 mein Eigen und baue ihn zum Wohnmobil um.

Derzeit liegt hier wieder Schnee und das Auto stand seit 3 Wochen draußen.

Folgendes VIdeo zeigt den Start vom Motor:
(Da ich noch keine Links anscheinend hochladen darf: Bitte bei Youtube nach " Crafter Starten 1" suchen)

Folgendes VIdeo den Start nachdem ich 10min gefahren bin:

(Da ich noch keine Links anscheinend hochladen darf: Bitte bei Youtube nach " Crafter Starten 2" suchen)

Fragen an euch, woran liegt es dass der so schlecht anspringt?
Batterie ist nagelneu und hat 100Ah, 12.53 Volt Leerlaufspannung

Fehlerspeicher habe ich noch nicht geschafft auszulesen, beim letzten mal ist aber kein Motorbezogener Fehler gespeichert worden.

Vielen Danke für eure Hilfe.

Crafter 2.5 tdi, BJ 2010 Motor BJL 302tkm

Liebe Grüße
Chris
Zuletzt geändert von chrisl156 am 22 Mär 2019 20:04, insgesamt 1-mal geändert.

jense
Wohnt hier
Wohnt hier
Beiträge: 1824
Registriert: 09 Jun 2008 19:46

Re: Startprobleme crafter

Beitrag von jense » 11 Mär 2019 21:52

Mal die ganzen Kabel am Anlasser checken, auch die Masse.

Ziemlich müde das ganze, sollte schneller drehen der Anlasser. Vielleicht muss der auch neu, ist ein Verschleißteil.

Dreht der mit Starthilfe von einem anderen Transporter auch so lahm? Das würde ich Mal testen.
Crafter 30, 2014, kurz und hoch, 136 PS BMT, Multivan XL mit WoMo-Zulassung und 2-5 Sitzplätzen (Lübeck)

BIETE linke Armlehne in schwarz für ISRI Seriensitze komplett mit Befestigungsmaterial, Neuware, noch nie verbaut Interesse? PN!

offroad24
Ist öfters hier
Ist öfters hier
Beiträge: 27
Registriert: 05 Jan 2019 14:29

Re: Startprobleme crafter

Beitrag von offroad24 » 12 Mär 2019 03:03

Hallo Chris,

also vielleicht kann dich zumindest etwas beruhigen. Ich hatte bereits 2 NCV3, und bei beiden war es jeweils so, dass wenn die Fahrzeuge ein paar Wochen ohne Starten gestanden haben, dass sie dann entweder ewig gebraucht haben um zu starten, oder kurz liefen, und dann wieder ausgegangen sind. nach etwas orgeln kamen sie dann.

ich vermute dass die kraftstoffanlage irgendwo nicht mehr ganz dicht war und er auf die zeit dann luft gezogen hat, die erstmal wieder aus dem system musste.
wie gesagt vermutung, scheint aber wohl ein nicht seltenes problem bei älteren sprinter zu sein.

es kam auch nur nach längerer standzeit von wochen vor. sobald er dann wieder lief gabs auch nach dem abstellen keine probleme mehr und er ist danach wieder einwandfrei angesprungen.

hoffe ich konnte dir helfen
4x4

chrisl156
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 28 Feb 2019 07:53

Re: Startprobleme crafter

Beitrag von chrisl156 » 12 Mär 2019 06:47

danke ihr beiden schon einmal für die Antworten. Besorgt bin ich bei der ganzen Sache nicht aber werde demnächst Zahnriemen wechseln und wahrscheinlich ölpumpe oder ölwanne abdichten müssen und wenn ich dann dabei bin würde ich dieses Problem auch gerne direkt mit beheben ;)

mein bauchgefühl würde auch eher in Richtung Anlasser gehen, denn wenn nur der Diesel fehlt müsste doch den Motor an sich mehr drehen nur Zeit brauchen zum anspringen oder? klingt es nicht eher so in die Richtung dass er keine Lust hat in Gang zu kommen und anzufangen zu drehen?

heute morgen war es denn ein Staat in eher in Richtung zweites Video ein bisschen schlechter und werde mir aber die massekabel und so beim Anlasser einmal genauer anschauen.

LG Chris

chrisl156
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 28 Feb 2019 07:53

Re: Startprobleme crafter

Beitrag von chrisl156 » 22 Mär 2019 20:03

Habs gelöst, es war der Anlasser.

Danke euch.:)

jense
Wohnt hier
Wohnt hier
Beiträge: 1824
Registriert: 09 Jun 2008 19:46

Re: Startprobleme crafter - gelöst

Beitrag von jense » 22 Mär 2019 22:24

Danke für die Rückmeldung! Das wird oft vergessen ....
Crafter 30, 2014, kurz und hoch, 136 PS BMT, Multivan XL mit WoMo-Zulassung und 2-5 Sitzplätzen (Lübeck)

BIETE linke Armlehne in schwarz für ISRI Seriensitze komplett mit Befestigungsmaterial, Neuware, noch nie verbaut Interesse? PN!

Antworten