Motor geht sporadisch beim Auskuppeln aus

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Wasserboxer
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 02 Aug 2020 11:01

Motor geht sporadisch beim Auskuppeln aus

Beitrag von Wasserboxer »

Bei unserem Crafter Reserverettungswagen, Bj 2009 geht ab und zu beim Auskuppeln der Motor aus. Sämtliche Kontrolllampen sind allerdings aus wenn der Motor stehen geblieben ist obwohl der Zündschlüssel ja noch in der Betriebsstellung steht.
Das VW Autohaus findet, wie zu erwarten, nichts. Haben den Dieselfilter gewechselt und alle Massepunkte nachgearbeitet. Aus lauter Verzweiflung habe ich das Auto in eine freie Werkstatt gebracht, dort wurde - erfolglos - Schalter oder Sensor am Kupplungspedal gewechselt.
Ich habe jetzt schon an den Zündschlossschalter gedacht. VW will mich am liebsten abwimmeln und erzählt mir was von hohen Kosten.
Alternativ kann mir vielleicht jemand eine gescheite Werkstatt im Raum Frankfurt am Main/ Rhein Main Gebiet/ Gießen empfehlen die sich mit Craftern auskennt.
Ich kann das so nicht lassen weil immer andere Leute mit dem Ding fahren und logischerweise die Servolenkung ausfällt wenn der Motor stehen bleibt. Das Auto muss noch sieben Monate laufen.

Benutzeravatar
Sprinter_213_CDI
Fast schon Admin
Fast schon Admin
Beiträge: 1301
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin

Galerie
Fahrerkarte

Re: Motor geht sporadisch beim Auskuppeln aus

Beitrag von Sprinter_213_CDI »

Moin
Ich tippe auch mal auf das Zündschloss.
Ansonsten könnte ich mir vorstellen, das beim Rückbau des " Reserverettungswagen " irgend wo ein Kabel locker ist. Schau dir den Bereich des Amaturenbrett genau an.
Gruß und viel Glück
Bj. Juli / 2010, 177.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung

Wasserboxer
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 02 Aug 2020 11:01

Re: Motor geht sporadisch beim Auskuppeln aus

Beitrag von Wasserboxer »

Moin Sprinter_213_CDI,
vielen Dank für die Antwort, habe heute Termin und lasse den Zündschlossschalter wechseln.
Das Auto fährt noch als Rettungswagen, da ist noch nichts rückgebaut, das ist ja das Problem; bei einem Womo ist sowas zwar nicht schön, aber man könnte sich darauf einstellen wenn immer nur ein und derselbe Fahrer drauf sitzt.
Grüße

Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 3942
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Motor geht sporadisch beim Auskuppeln aus

Beitrag von Vanagaudi »

Das ist ein Baujahr 2009. Da ist das nicht mehr so einfach mit dem Zündschloss. Das ist schon elektronisch aufgebaut, mit CAN-Gateway und allem Schnick-Schnack. Nach einem Fehler auf Kl.15 zu suchen ist allerdings der richtige Weg. Mich wundert nur, dass die Werkstatt sich nicht über einen abgespeicherten Fehlercode ausgelassen hat. Wenn es keinen Fehlercode gibt, dann tippe ich allerdings auch auf das Zündschloss.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

Wasserboxer
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 02 Aug 2020 11:01

Re: Motor geht sporadisch beim Auskuppeln aus

Beitrag von Wasserboxer »

Danke für die Antwort. Ja, das hat der VW Mann auch gesagt dass das ne Aktion gibt (und wieder keinen Fehler ausgelesen), musste alle Schlüssel mit hin geben weil die wieder neu angelernt werden müssen. Der Elektriker hat noch gemeint dass er das Ladekabel von der Lima irgendwie unter Last messen will, da hatte er schon mal einen Fehler, da sollen noch irgendwelche Impulse drauf sein.

Wenn ich an den 508 D zurück denke, da war außer Bremsbelägen nie was kaputt.....

Antworten