Leistungsprobleme 316 CDI

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Barney
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 17
Registriert: 05 Jan 2017 00:15
Wohnort: Sandberg / Rhön

Leistungsprobleme 316 CDI

Beitrag von Barney »

Servus,

ich habe ab etwa 3.000 Umdrehungen ein "auf und ab" an Leistung. Das fällt extrem im 4. Gang auf unter Last. Gleiches im 6. Gang auf der Autobahn ab 150 km/h schon bei leichter Steigung.
Das "auf und ab" ist wie gleichmäßig auf's Gas und wieder weg.
Die Unterdruckdosen am Turbo wurden schon überprüft.
Kann das evtl am LMM liegen?!
Danke im Voraus!
Grüße, Barney

----------------------
316 CDI, Bj. 13
Benutzeravatar
Mopedfahrer
Fast schon Admin
Fast schon Admin
Beiträge: 1106
Registriert: 07 Aug 2014 15:39
Wohnort: Nordbayern

Fahrerkarte

Re: Leistungsprobleme 316 CDI

Beitrag von Mopedfahrer »

Hallo Barney,

dein Post ist etwas verwirrend :roll:

In der Überschrift schreibst du "316 CDI", in deiner Signatur steht "315 CDI Bj. 2006".
Der Post steht unter "Sprinter 2 (NCV3)" ...

Welches Auto/Modell hast du nun?

Hast du schon mal die Fehler auslesen lassen? Ohne diese Informationen wird dir hier wahrscheinlich keiner helfen können :wink:
Viele Grüße Anton

One Life. Live it.

315 CDI 4x4, Bj. 2008
skipper01
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 415
Registriert: 04 Jul 2007 21:07
Wohnort: Hamburg

Re: Leistungsprobleme 316 CDI

Beitrag von skipper01 »

Kraftstoffmangel wegen dichten Dieselfilter...
trifft eigentlich bei der Beschreibung auf alle Dieselmotoren....
Die größten Kritiker der Elche waren früher selber welche....
frei nach F.W. Bernstein
Barney
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 17
Registriert: 05 Jan 2017 00:15
Wohnort: Sandberg / Rhön

Re: Leistungsprobleme 316 CDI

Beitrag von Barney »

Bin seit zweieinhalb Jahren nicht mehr online gewesen und habe es noch nicht geändert.

Es handelt sich um einen 316 CDI, Baujahr 2013.

Vor kurzem hat er nen Service bekommen, inkl Dieselfilter. Daran liegt es schonmal nicht. Diese Macke hat er schon länger.
Grüße, Barney

----------------------
316 CDI, Bj. 13
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 4103
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Leistungsprobleme 316 CDI

Beitrag von Vanagaudi »

Es kann ja auch was vor dem Ansaugschnorchel im Tank liegen. Oder es ist eine Leitung geknickt oder gequetscht.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Barney
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 17
Registriert: 05 Jan 2017 00:15
Wohnort: Sandberg / Rhön

Re: Leistungsprobleme 316 CDI

Beitrag von Barney »

Fehlerspeicher wurde auch schon ausgelesen. Da war nichts dabei, was relevant hätte sein können.
Vanagaudi hat geschrieben: 09 Sep 2020 17:09 Es kann ja auch was vor dem Ansaugschnorchel im Tank liegen. Oder es ist eine Leitung geknickt oder gequetscht.
Okay, das werde ich als nächstes überprüfen!
Grüße, Barney

----------------------
316 CDI, Bj. 13
Antworten