AdBlue - Fehlermeldung vor dem Anlassen

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Benutzeravatar
derHenry
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 433
Registriert: 11 Nov 2015 13:16
Wohnort: Südlich München

Fahrerkarte

Neues Update

Beitrag von derHenry »

Im November hatten wir unsren Dicken ja bei Achleitner wegen Problemen mit dem Allradantrieb. Danach wurde das Fahrzeug direkt wieder zu unserem Freundlichen gefahren der sich noch einmal die Adblue Anlage vornahm. Dann nach Hause und nach 50 Kilometern wieder Fehlermeldung Adblue Störung, und eingeschränkte Motorleistung. Gestern ( wegen Saison Kennzeichen ) habe ich das Schei....ding wieder zum Freundlichen gebracht. Nächste Woche darf ich ihn wieder abholen, und dann bin ich gespannt ob ich dieses mal weiterkomme als 50 Kilometer ohne Fehlermeldung.

Gruss derHenry
Zuletzt geändert von derHenry am 10 Mär 2021 15:38, insgesamt 1-mal geändert.
2015 Bj 319er 4x4 Achleitner mit Eigenausbau .
BARjoo
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 58
Registriert: 12 Nov 2019 18:05
Wohnort: Eberswalde

67z65

Beitrag von BARjoo »

derHenry hat geschrieben: 10 Mär 2021 09:51 wieder zu unserem Freundlichen gefahren der sich noch einmal die Adblue Anlage vornohm.
Was war denn Anfangs für ein Adblue - Problem, hattest Du den Tank schon mal lehrgefahren ?
Oder gibt es dazu schon ein Treat ?
MANtge 130Kw Automatik Camper
Benutzeravatar
derHenry
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 433
Registriert: 11 Nov 2015 13:16
Wohnort: Südlich München

Fahrerkarte

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von derHenry »

Nein Tank wurde nie leergefahren. 3 mal wurden die Scheißchinesischendrecksmistoberglump Nox Sonden getauscht , und beim letzten mal war die Adblue Einspritzdüse verstopft. Ich tippe diesmal wieder auf die Sonden. :oops: Mal sehen was kommt.

Gruß derHenry
Folgende Benutzer bedankten sich beim Autor derHenry für den Beitrag:
MaSchu (10 Mär 2021 15:47)
2015 Bj 319er 4x4 Achleitner mit Eigenausbau .
MaSchu
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 548
Registriert: 29 Dez 2018 19:33

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von MaSchu »

derHenry hat geschrieben: 10 Mär 2021 15:44 Scheißchinesischendrecksmistoberglump
:mrgreen:

Besser kann man den "Dicken Hals" nicht ausdrücken :wink:
RennCrafter 8)
BARjoo
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 58
Registriert: 12 Nov 2019 18:05
Wohnort: Eberswalde

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von BARjoo »

derHenry hat geschrieben: 10 Mär 2021 15:44 Scheißchinesischendrecksmistoberglump Nox Sonden
:oops: selten so gelacht :lol: :lol: :lol:

Nee, natürlich keine Schadenfreude, drücke die Daumen daß dann Ruhe ist.
Morgen kanns jeden so treffen. Diese besch..... neue Technik, wie Adblue und AGR. Riesenaufwand mit ner Menge Fehlerquellen die letztlich keinen Nutzen für die Umwelt bringen. Sollen sie dafür mal lieber ein paar Panzer, Kriegsschiffe, Kampfflugzeuge etc weniger rumorgeln lassen.

Gruß Joo
MANtge 130Kw Automatik Camper
Tabou
Stammgast
Stammgast
Beiträge: 293
Registriert: 16 Mai 2006 08:33
Wohnort: Hamburg

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von Tabou »

Hi Henry,

ich bezweifle auch, dass es bei dir je die NOx-Sensoren waren. Die tauschen halt auf deine Kosten
Teile, bis sie das defekte gefunden haben.. Oder haben sie nach dem Wiederauftreten der Fehlermeldung
das neue Teil wieder aus- und das alte wieder eingebaut...?? Das wäre nämlich zunächst mal die logische
Konsequenz, bevor man auf Kosten des Kunden das nächste Teil tauscht... !
Das m.E. ärgerlichste dabei: Nach der neuerdings üblichen "Teiletausch-Fehlersuchpraxis" an Werkstätten
macht der dümmste Mechaniker den größten Umsatz! ... :wink:

Grüße
Tabou
Folgende Benutzer bedankten sich beim Autor Tabou für den Beitrag:
Rosi (11 Mär 2021 12:00)
MarcoM
Ganz neu hier
Ganz neu hier
Beiträge: 1
Registriert: 26 Mär 2021 10:44

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von MarcoM »

Hallo Zusammen,

mein Techniker in der Werkstatt hat gesagt, dass der Schwimmer im AdBlue-Tank defekt ist, und der Tank ausgetauscht werden muss. Die NOx Sensoren sind wohl in Ordnung.

Ist das ein Ansatz für die Problemlösung?

Gruß Marco
Benutzeravatar
derHenry
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 433
Registriert: 11 Nov 2015 13:16
Wohnort: Südlich München

Fahrerkarte

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von derHenry »

Heute Anruf vom Freundlichen der Sprinter ist fertig. Es waren wieder die Nox Sensoren defekt. Mittlerweile sind es die dritten oder vierten. Morgen holen wir ihn ab. Mal sehn ob es diesmal funktioniert.
Gruss Henry
2015 Bj 319er 4x4 Achleitner mit Eigenausbau .
Benutzeravatar
Exilaltbier
Wohnt hier
Wohnt hier
Beiträge: 1936
Registriert: 07 Jan 2019 18:29
Kontaktdaten:

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von Exilaltbier »

....ich hab mal irgendwo mitbekommen, das ganze Gelumpe eignet sich auch vortrefflich zum Ausprogrammieren ...
One day we all have to die.
But not all the other days!
Bild

CamperVan, 2014er Mopf, 216CDI, 7G+, Standard, flach, 2x4, 225/75/16 auf ET62, gen. PARPAING
Stete Skepsis wennmanim Netzis !
Benutzeravatar
hymeraner
Stammgast
Stammgast
Beiträge: 328
Registriert: 27 Jun 2016 07:29
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von hymeraner »

Genau, und dann nebenan über den bösen Dieselbetrug der Autokonzerne beschweren :evil:
Folgende Benutzer bedankten sich beim Autor hymeraner für den Beitrag:
Exilaltbier (27 Mär 2021 09:11)
Hymer ML-T540 auf Sprinter 316 CDI, 7G-Tronic, Euro VI, Bj. 2015
Benutzeravatar
Exilaltbier
Wohnt hier
Wohnt hier
Beiträge: 1936
Registriert: 07 Jan 2019 18:29
Kontaktdaten:

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von Exilaltbier »

Naja, momentan ist eher der Henry der Betrogene von dem bösen Autohersteller. Er hat gutes Geld bezahlt für eine Technik von Experten, die offensichtlich nicht richtig funktioniert. Also die zugesicherte Leistung fürs Geld nicht erhalten.
Und ausserdem war das eher provokant gemeint....aber mein allerletzter Ausweg, ehe ich weiterhin mein gutes Geld und meine Nerven und Zeit in eine fehlerbehaftete Technik investiere, die man offensichtlich nicht beherrscht.
Der Gewinn der bösen Autokonzerne wird ja anständig von der Politik mit unseren Steuergeldern garantiert...und trotzdem wird so eine nicht ausgereifte Technik für teuer Geld dem Kunden angedreht...
Folgende Benutzer bedankten sich beim Autor Exilaltbier für den Beitrag:
MaSchu (27 Mär 2021 09:52)
One day we all have to die.
But not all the other days!
Bild

CamperVan, 2014er Mopf, 216CDI, 7G+, Standard, flach, 2x4, 225/75/16 auf ET62, gen. PARPAING
Stete Skepsis wennmanim Netzis !
MaSchu
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 548
Registriert: 29 Dez 2018 19:33

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von MaSchu »

Exilaltbier hat geschrieben: 27 Mär 2021 09:01 ...und trotzdem wird so eine nicht ausgereifte Technik für teuer Geld dem Kunden angedreht...
Muss heißen: ...lassen uns andrehen...(der Verbraucher will das ja so... :roll: )

LG Martin
Folgende Benutzer bedankten sich beim Autor MaSchu für den Beitrag:
v-dulli (27 Mär 2021 10:35)
RennCrafter 8)
Tabou
Stammgast
Stammgast
Beiträge: 293
Registriert: 16 Mai 2006 08:33
Wohnort: Hamburg

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von Tabou »

Hallo,

das Beste ist, dass im Hintergrund gute Geschäfte mit ausgebauten, weil vermeintlich
defekten NOx-Sensoren laufen... :D

Ich war ja nicht bereit, knapp 800 € für einen neuen NOx-Sensor abzulatzen, sondern habe mich
auf dem Markt für gebrauchte Sensoren umgetan. Die Preisspanne hier (für immer den gleichen,
gebrauchten Sensor... 8) ) beträgt 29 bis zu ca. 400 €. Ich habe dann Sensoren verschiedener Preisklassen
gekauft, also 29€, aber auch 90, weil der Verkäufer letzterer "professioneller" wirkte (angeblich "geprüfter"
Sensor usw.).
Am Ende wurde immer der gleiche, mehr oder weniger gereinigte NOx-Sensor geliefert. Von den "geprüften"
Sensoren waren zwei de facto defekt (Rücksendung wurde abgelehnt, die Kaufsumme überwiesen oder ein
neuer geschickt), einer war funktionsfähig und läuft seitdem seit mittlerweile rund 10.000 km
in meinem Wagen. Einer der 29 € - Sensoren (angeblich sind auch die "geprüft") war erst nach 2000 km
defekt.

Ergebnis meiner Erfahrungen: Die Gebrauchten sind mit 30%iger Wahrscheinlichkeit funktional (wobei
natürlich die Zahl an Käufen viel zu niedrig ist, um ein signifikantes Ergebnis zu produzieren)

Beste Grüße
Tabou
Folgende Benutzer bedankten sich beim Autor Tabou für den Beitrag (Insgesamt 2):
Vanagaudi (27 Mär 2021 14:02) • Rosi (28 Mär 2021 09:48)
Benutzeravatar
derHenry
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 433
Registriert: 11 Nov 2015 13:16
Wohnort: Südlich München

Fahrerkarte

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von derHenry »

Henry war Gott sei Dank nicht der Betrogene, Mercedes und mein Händler haben mir die Nox Sonden ohne Berechnung eingebaut. Eine Faire Lösung, hoffe die Dinger Funktionieren jetzt endlich mal.
Gruss Henry
@Tabou,hast du nur die Köpfe der Sensoren getauscht oder die kompletten incl. der Elektronik,?
2015 Bj 319er 4x4 Achleitner mit Eigenausbau .
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6621
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Re: AdBlue - Fehlermeldung vor dem Anlassen

Beitrag von Opa_R »

Hy :wink:
NOX Sensoren sind immer Komplett , also Sonde mit Steuergerät :roll:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
Antworten