Sprinter W906 CDI 313 springt nicht an ...

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Gudhjohnson
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 16
Registriert: 08 Apr 2020 11:46

Sprinter W906 CDI 313 springt nicht an ...

Beitrag von Gudhjohnson »

Liebes Forum,

Mir ist natürlich klar, dass dieses Thema wahrscheinlich sehr trivial ist und zu dieser Jahreszeit häufig gefragt wird. Ich möchte ironischerweise den Sprinter kommende Woche zur Durchsicht zu meiner KFZ-Werkstatt bringen. Nur habe ich Sorge ihn da garnicht hinzubekommen.

Er springt nicht an. Ich kann die Symptome nicht mit eigenen Worten beschreiben, weswegen ich ein Video gedreht habe. Kann mir jemand einen Tipp geben? Also ob ich es selber richten kann oder die gelben geflügelten Wesen holen muss?

Sprinter ist 10 Jahre alt; 289 000 Km; aktuell ist es sehr kalt -12Grad, Batterie hat 13,7V Spannung

https://youtu.be/D8OFWvu4lIE

Ganz herzlichen Dank und viele Grüße
Benutzeravatar
14:59
Stammgast
Stammgast
Beiträge: 256
Registriert: 25 Jun 2019 10:22

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von 14:59 »

Also 13.7V kann schon mal nicht wirklich sein. Oder hast du eine 24V Batterie/System verbaut? Sieht schon stark nach schwacher Batterie aus. Wie alt?
315 Mixto L2H1 BJ2008 395tkm
Gudhjohnson
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 16
Registriert: 08 Apr 2020 11:46

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von Gudhjohnson »

Also zumindest hat es vorhin so mein Messgerät angezeigt aber es ist natürlich nicht auszuschließen, dass es da einen Fehler gab. Habe mich selber über den hohen Wert gewundert. Die Batterie ist ein Jahr alt. Und so weit ich es sehen kann ein 12V System. Allerdings ist es kein Markenmodell. Ich benötigte damals eine Ersatzbatterie und es gab nur diese auf die Schnelle. Ich werde nochmal messen. Die Geräusche, die man hört - klingt so ein bisschen (in Ermangelung eines besseren Wortes) wie Stöhnen. Kommt das von der Kälte?
Danke aber für die Antwort
sprinter.home
Ist öfters hier
Ist öfters hier
Beiträge: 48
Registriert: 22 Apr 2020 20:45

Fahrerkarte

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von sprinter.home »

Das stöhnen kenne ich jetzt so auch nicht, aber ich tippe auch einfach auf Schwache Batterie, man hört den Motor sogar zwischendrin drehen.
Hast du sie nochmal komplett vollgeladen? Ansonsten überbrücke sie mal.
MB Sprinter 316CDI, L3H2, Bj. 10/17, Schwarzmetallic, 61.000km
Benutzeravatar
Sprinter_213_CDI
Fast schon Admin
Fast schon Admin
Beiträge: 1462
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin

Galerie

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von Sprinter_213_CDI »

Gudhjohnson hat geschrieben: 12 Feb 2021 21:47 Er springt nicht an.
Hallo
Um die Batterie aussagekräftig auszuschließen, besorge dir Fremdstrom. ( anderes Fzg. mit Fremdstromkabel )
Startet das Fzg, hast du den Fehler gefunden, die Batterie.
Aushilfsweise mal das Haupt-Batterie-Massekabel überbrücken. Starthilfe Kabel mit Minuspol der Batterie und der Masse ( rechter innen Kotflügel ) verbinden. Startet er dann, hast du den Fehler gefunden, Massekabel.
Startet er immer noch nicht, auslesen lassen. Alles andere ist ist Glaskugel lesen.
Viel Glück
Wo ist dein Wohnort, vielleicht kann jemand aus dem Forum helfen und drüber schauen?
Bj. Juli / 2010, 182.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
Gudhjohnson
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 16
Registriert: 08 Apr 2020 11:46

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von Gudhjohnson »

Danke für eure Antworten und eure Hilfe. Das werde ich ausprobieren. Sollte es nicht klappen, hab ich ja ohnehin einen Termin in der Werkstatt. Ich werde die Batterie ausbauen und vollladen. Geht es immer noch nicht mache ich das mit dem Fremdstrom.
Ich wohne in 06110 Halle Saale. Viele Grüße und ein schönes Wochenende euch allen.
Benutzeravatar
Sprinter_213_CDI
Fast schon Admin
Fast schon Admin
Beiträge: 1462
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin

Galerie

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von Sprinter_213_CDI »

Gudhjohnson hat geschrieben: 13 Feb 2021 14:08 Ich werde die Batterie ausbauen und vollladen.
Hallo
Das nachladen ist zwar Sinnvoll, würde aber dein Problem nicht klären. Falls theoretisch die Batterie kaputt ist, hast du immer noch das Problem. Nimm erstmal den Fremdstrom.
Gruß
Bj. Juli / 2010, 182.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
Benutzeravatar
14:59
Stammgast
Stammgast
Beiträge: 256
Registriert: 25 Jun 2019 10:22

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von 14:59 »

Es wäre gut wenn du erstmal die Ruhespannung der Batterie noch einmal gemessen hättest....
315 Mixto L2H1 BJ2008 395tkm
Gudhjohnson
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 16
Registriert: 08 Apr 2020 11:46

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von Gudhjohnson »

Das habe ich gerade tatsächlich getan, weil es mir keine Ruhe lies. Wieder 13,7V. Das kam mir seltsam vor also habe ich mir ein Ersatzmultimeder von einem Freund organisiert. Das zeigte dann auf einmal 11,4V an. Also scheint ihr alle Recht behalten zu haben. Ich probiere es mit dem Fremdstrom und dann kann ich die Batterie zur Not immer noch ausbauen.
Benutzeravatar
Sprinter_213_CDI
Fast schon Admin
Fast schon Admin
Beiträge: 1462
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin

Galerie

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von Sprinter_213_CDI »

Gudhjohnson hat geschrieben: 13 Feb 2021 17:17 Ich probiere es mit dem Fremdstrom und dann kann ich die Batterie zur Not immer noch ausbauen.
Richtig, gut gemacht. Sag uns dann noch bescheid.
Danke.
Bj. Juli / 2010, 182.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
Benutzeravatar
14:59
Stammgast
Stammgast
Beiträge: 256
Registriert: 25 Jun 2019 10:22

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von 14:59 »

11.4V ist richtig am Ende :mrgreen: Meine alte hatte letzten Monat 11.88V und der Hobel lies sich gerade noch so starten. Als es anfing mit -6 Grad ging aber auch nichts mehr, also neue Varta Silver gekauft und nun ist alles wieder schick. Diese hat derzeit über Nacht auch nur noch 12,4V also kannst du mal sehen wie stark die Kapazität bei Kälte einbricht. Bei -10 Grad hat eine Batterie nur noch 65% und bei -20 nur noch die Hälfte.
315 Mixto L2H1 BJ2008 395tkm
ruptech
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 131
Registriert: 13 Mär 2019 15:32
Wohnort: Chiemsee

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von ruptech »

Unbeachtet eines Motorfehlers braucht der Sprintermotor eine Mindestdrehzahl um eine Freigabe für die Injektoren zu bekommen.

Dies heißt in jedem Fall AGM-Batterie, denn mit einer normalen Bleibatterie ist die Drehzahl bei niedrigen Temperaturen nicht zu erreichen.

Oft sieht man in Videos, dass mehrfahch vorgeglühlt wird. Auch dies ist nicht zielführend, weil die Glühkerzen Temperaturgesteuer sind und keine höheren Temperaturen durch mehrmaliges Vorglühen erreichen.
ruptech

316 CDI
Benutzeravatar
Darth Fader
Fast schon Admin
Fast schon Admin
Beiträge: 1418
Registriert: 14 Okt 2016 11:55
Wohnort: Marcipan-City

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von Darth Fader »

14:59 hat geschrieben: 13 Feb 2021 18:26 11.4V ist richtig am Ende :mrgreen: Meine alte hatte letzten Monat 11.88V und der Hobel lies sich gerade noch so starten.
...es geht noch schlimmer...
Wiedermal eine längere Zeit vor der Haustür gestanden und das Fahrzeug nicht bewegt und nicht geladen. Ging auch nicht mehr auf, also Hecktüre mechanisch aufgeschlossen, über das Hochbett gekrochen, Fahrertür von innen entrigelt, Motorklappe auf, Ladegerät angeschlossen: 6,8V...
Nach 36 Std sanften Ladens waren es wieder 14,2V, und der Motor ließ sich entspannt starten.

-17°C und tiefstentladene Batterie scheinen letztere also nicht komplett 'gehimmelt' zu haben. :mrgreen:


(Don't try this @ home!!!)
Mein Rollheim:
W906, 316 Bj.2012 Mixto Wohntransporter 192tkm



"Der Sprinter von Mercedes ist und bleibt m.E. der Einäugige unter den Blinden"
Gudhjohnson
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 16
Registriert: 08 Apr 2020 11:46

Re: Sprinter W906 CDI 313 springt nicht an ...

Beitrag von Gudhjohnson »

Also ich habe jetzt mal das Auto mit Fremdstrom gestartet. Habe die Kabel direkt an die Batterie angeschlossen. Hat etwas geruckelt aber der Motor sprang an - Gott Lob. Habe die Batterie dann ausgebaut und sie mit Ladegerät geladen. Damit springt der Motor jetzt auch ohne Hilfe wieder an. Habt vielen Dank für eure Hilfe. Allerdings muss die Werkstatt jetzt warten, da die Hebebühne defekt ist ....


Zur AGM-Batterie: ist das eine Empfehlung für den Sprinter? Auch ohne Start-Stopp?
Antworten