Spannungsabfall/Motorgeräusche beim Sprinter 906

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
SprinterOD
Ist öfters hier
Ist öfters hier
Beiträge: 31
Registriert: 15 Mai 2021 01:23

Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von SprinterOD »

Moin in die Runde :-)

Ich fahre seit kurzem einen Sprinter 906 Bj 09/2010 mit 197tkm aktuell. Ausgestattet mit einem 163 PS Automatik Diesel und es ist ein ehemaliger Rettungswagen, immer bei MB gewartet und repariert, vom Aufbauhersteller WAS.

Nach ein paar Tagen Standzeit sprang der Sprinter nicht mehr an, bzw ging im Innenraum die Elektrik nicht mehr. Durch die 2. Batterie konnte ich den Strom überbrücken mittels Taster und den Notstarter nutzen.

Ich entschloss mich dazu, die Batterie abzuklemmen und manuell zu laden. Laut Ladegerät war diese am nächsten Morgen voll. Der Batterietester allerdings, zeigte Batterie leer an. Ein Startvorgang war nicht möglich. Also ersetzte ich die Batterie mit einer Bosch S4 95Ah. Diese ist jetzt voll geladen und funktioniert super. Auch das aufladen mittels Votronic über Landstrom funktioniert super.

Allerdings braucht der Sprinter bei einem Kaltstart immer noch etwas länger zum Start und man kann einen Spannungsabfall erkennen (Unter 11V am Ladezustandsanzeiger) und die Beleuchtung der Lüftungseinheit schwankt kurz. Das Navi geht komplett aus für 1-2 Sekunden beim Anlassen. Beim Start geht der Motor auf ca. 1300 Umdrehungen und nach einer kurzen Zeit dann auf ca. 700 Umdrehungen. Bei einem längeren Start geht dann auch der akustische Alarm der Batterie im KI an. Es piept für ca. 3-5 Mal. Weiterhin ertönt beim Kaltstart ein Klappern/Rasseln, metallisches Geräusch, für 1-2 Sekunden, was dann aber nicht mehr auftritt.

Bei einem erneuten Start, auch direkt im Anschluss, ist keinerlei Problem vorhanden. Er springt direkt an, kein Gepiepe, kein Geräusch, normale Drehzahl.

Zusatzverbraucher sind ausgebaut und die Sicherungen gezogen, es sind nur noch der Sicherungskasten des Aufbauherstellers verbaut und aktiv, der Spannungswandler 230V und das Votronic DEFA Ladegerät. Der Großteil der Kabel der nicht mehr vorhandenen Geräte ist auch schon entfernt. Der Spannungswandler funktioniert aber nur beim Anschluss an Landstrom, zieht also keinen Strom. Das PSM ist verbaut.

Massekontakte im Motorraum habe ich gereinigt und überprüft. Diese sitzen gut und an der Karosse.

Ein unangenehmer Geruch nach dem Motorstart, aus dem Auspuff? ist wahrnehmbar. Wegen der längeren Standzeit? DPF ist 1/3 gefüllt. Die Drosselklappe ist wohl undicht und die Dichtung wird nächste Woche erneuert. Aber das Problem rührt wohl eher von einer anderen Stelle?

Injektoren wurden 09/2020 erneuert, hatte gelesen, dass diese auch schon mal solche Probleme verursachen können.

Vielleicht kann ja einer damit was anfangen. Habe schon viel im Forum zu dem Thema gefunden, aber das meiste trifft auf mein Problem nicht zu.

Vielen Dank im Voraus!!!

Grüße aus dem Norden
Chris :-)
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 5159
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von Vanagaudi »

Bist du dir sicher, dass die neue Batterie in Ordnung ist? Lade die mit dem Ladegerät voll auf und lasse sie nicht angeschlossen einen Tag stehen. Dann miss die Ruhespannung, sie sollte noch 12,6V betragen.

Ansonsten kann es sein, dass der Ruhestrom des Wagens zu hoch ist. Der sollte 5 Minuten nach Abstellen des Motors nicht höher als rund 60mA sein.
Folgende Benutzer bedankten sich beim Autor Vanagaudi für den Beitrag:
SprinterOD (25 Mai 2021 04:47)
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
SprinterOD
Ist öfters hier
Ist öfters hier
Beiträge: 31
Registriert: 15 Mai 2021 01:23

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von SprinterOD »

Ja, die Batterie ist in Ordnung. Die Batterie selbst hat auch volle Power und hat 13V laut dem Ladezustandsanzeiger im Ruhebetrieb. Durch den Landstrom über Votronic wird diese auch geladen und als voll angezeigt. Auch nach dem Start wird die Batterie als voll angezeigt bzw. mit über 12V.

Lediglich beim Start sackt die Spannung ab und kurz danach ist alles wieder gut. Ich würde eher darauf tippen, dass es tatsächlich mit dem Startvorgang zu tun haben könnte.

Ruhestrom habe ich noch nicht gemessen, muss erst auf das passende Messgerät von einem Kumpel warten. Der Votronic Ladezustandsanzeiger bleibt aber bei über 12V aktuell, auch ohne Ladung.
Exitus
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 80
Registriert: 14 Jun 2020 21:54
Wohnort: Lkr Lichtenfels

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von Exitus »

Ich hatte es schon bei mehreren Fahrzeugen, das es der Anlasser war, der drehte schwer und braucht dadurch enorm strom. Das sollte man aber beim Anlassen hören, das er sich quält.
Folgende Benutzer bedankten sich beim Autor Exitus für den Beitrag:
SprinterOD (25 Mai 2021 06:46)
Gruß Patrick
Sprinter 315 bj.07, 327tkm L4H2 im AngelCamper aufbau.
SprinterOD
Ist öfters hier
Ist öfters hier
Beiträge: 31
Registriert: 15 Mai 2021 01:23

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von SprinterOD »

Ich werde das nochmal explizit heute Nachmittag anhören. Konnte aber beim anlassen kein besonderes Geräusch wahrnehmen. Erst nach dem Start, wie oben beschrieben. Beim anlassen tut er sich auch nicht schwer, würde ich sagen. Es dauert beim ersten Start vielleicht nur 1-2 Sekunden länger und die Spannung fällt runter. Und das die Drehzahl für ein paar Sekunden hochgeht. Ob das normal ist, kann ich nicht sagen, da fehlt mir der Vergleich.
Benutzeravatar
Eck
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 85
Registriert: 06 Feb 2017 14:28

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von Eck »

Moin, ... eine schlechte (korrodierte) Masseverbindung wäre auch ein möglicher Kandidat.
Auf die Dauer der Zeit nimmt die Seele die Farbe deiner Gedanken an. Marc Aurel

213 Sprinter Bj 2012 kurz und flach
513 Sprinter Bj 2016 Doka Kipper
SprinterOD
Ist öfters hier
Ist öfters hier
Beiträge: 31
Registriert: 15 Mai 2021 01:23

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von SprinterOD »

Die Massepunkte im Motorraum, Fahrerseite zwei und Beifahrerseite ein Punkt, gereinigt und funktionsfähig wieder verschraubt. Starter und Zusatzbatterie haben beide blanke Kontakte. Gibt es noch weitere Massepunkte die man überprüfen kann?
Benutzeravatar
Sprinter3134x4
Ist öfters hier
Ist öfters hier
Beiträge: 35
Registriert: 02 Mai 2021 21:14

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von Sprinter3134x4 »

Servus Chris,

beim Rasseln wird es sich wohl um den Kettenspanner handeln.

Die Spannung der Batterie kann, darf bis 9V beim Starten runtergehen.

Grüße Roland
Wer Alu kennt, verwendet Stahl
SprinterOD
Ist öfters hier
Ist öfters hier
Beiträge: 31
Registriert: 15 Mai 2021 01:23

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von SprinterOD »

Mit dem Kettenspanner habe ich auch schon vermutet. Beim MB Service sagte man vorhin, dass das Geräusch beim Kettenspanner bei jedem Start auftreten müsste, allerdings habe ich das nur beim Kaltstart. Wenn die Kette hinüber wäre, müsste man das auch beim Leerlauf merken und der Spanner hätte Ölverlust, so sagte man mir das. Durch das Softwareupdate 2010/2011, ist es wohl normal dass die Drehzahl beim Kaltstart so hochgeht und das würde, in Verbindung mit dem Öldruck, auch das kurzzeitige Geräusch erklären, weil es nur im Kaltstart vorkommt. Wenn er einmal an war und warm ist bzw Öl sich verteilen konnte, dann ist auch alles normal beim Start.

Mit der Batterie soll wohl aber nicht normal sein, bzw. das er soweit absackt und länger braucht beim Kaltstart. Da werde ich jetzt nochmal später den Anlasser überprüfen und die Kontakte und den Ruhestrom am Abend. Vielleicht bringt mir das neue Erkenntnisse.
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 5159
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von Vanagaudi »

SprinterOD hat geschrieben: 25 Mai 2021 06:46Es dauert beim ersten Start vielleicht nur 1-2 Sekunden länger und die Spannung fällt runter. Und das die Drehzahl für ein paar Sekunden hochgeht. Ob das normal ist, kann ich nicht sagen, da fehlt mir der Vergleich.
Die Drehzahlerhöhung ist normal und passiert, wenn die Batteriespannung zu niedrig ist. Damit lädt der Wagen die Batterie mit einem erhöhten Strom auf.

Dass die Spannung abfällt kann sowohl an der Batterie liegen, als auch an einem erhöhten Stromverbrauch des Starters. Da sind in dieser Phase auch noch die Glühkerzen zu nennen.

Ein ähnliches Problem hatten wir in diesem Thema besprochen, leider ohne abschließendes Ergebnis.
Folgende Benutzer bedankten sich beim Autor Vanagaudi für den Beitrag:
SprinterOD (25 Mai 2021 12:42)
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
SprinterOD
Ist öfters hier
Ist öfters hier
Beiträge: 31
Registriert: 15 Mai 2021 01:23

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von SprinterOD »

Oh man, noch ein neues Thema, was die Ursache sein könnte. Langsam verwirrt es mich alles :lol:

Wie könnte ich die Glühkerzen ausschließen?

Nächste Woche geht der Sprinter zum freundlichen, für den Wechsel der Drosselklappendichtung. Ich werde das dann mal ansprechen, ob die das mit überprüfen können. Für meinen Teil bin ich mittlerweile zu verunsichert, was es alles sein könnte und wie ich noch was prüfen und testen kann :?:
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 5159
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von Vanagaudi »

SprinterOD hat geschrieben: 25 Mai 2021 12:41 Wie könnte ich die Glühkerzen ausschließen?
Mit einer Stromzange den Strom der Glühkerzen prüfen. Am besten per Diagramm aufzeichnen, vom Einschalten der Zündung an für weitere ca. 10 Sekunden. Eine Messung alle 0,1 Sekunden sollte reichen. Das resultierende Diagramm des Glühstroms sollte in etwa so ausfallen, wie in diesem Beitrag dargestellt.
Folgende Benutzer bedankten sich beim Autor Vanagaudi für den Beitrag:
SprinterOD (25 Mai 2021 19:43)
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
SprinterOD
Ist öfters hier
Ist öfters hier
Beiträge: 31
Registriert: 15 Mai 2021 01:23

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von SprinterOD »

Okay. So eine Zange habe ich leider nicht. Werde dann wohl oder übel bis nächste Woche warten müssen und gucken, was bei MB raus kommt. Vielleicht werden die ja schnell fündig bzw. messen das einmal durch.

Im Anhang noch ein Video vom Start nach 24 Stunden Stehzeit und direkt im Anschluss eines erneuten Startes. Vielleicht kann man das ja gut raushören und der ein oder andere kann mit dem Geräusch was anfangen. Der MB Händler würde anhand des Geräusches und der kurzen Dauer und nur beim Kaltstart auftretend, die Kette aber ausschließen. Seiner Meinung nach, hört sich das anders an und würde länger anhalten.

Grüße 8)

https://youtube.com/shorts/l23_Eop42S4?feature=share

https://youtube.com/shorts/bniAzTahdHI?feature=share

https://youtube.com/shorts/SQqWVyjS5kw?feature=share
Exitus
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 80
Registriert: 14 Jun 2020 21:54
Wohnort: Lkr Lichtenfels

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von Exitus »

Man kann die videos nicht ansehen.
Da steht: Video ist privat.
Folgende Benutzer bedankten sich beim Autor Exitus für den Beitrag:
SprinterOD (25 Mai 2021 19:43)
Gruß Patrick
Sprinter 315 bj.07, 327tkm L4H2 im AngelCamper aufbau.
SprinterOD
Ist öfters hier
Ist öfters hier
Beiträge: 31
Registriert: 15 Mai 2021 01:23

Re: Spannungsabfall/Motorgeräusche beim Sprinter 906

Beitrag von SprinterOD »

Wurde umgehend geändert :mrgreen:
Antworten