hilfe,motor geht nach kaltstart aus,sprinter 312d

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
subbus
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 125
Registriert: 05 Mär 2013 22:37

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von subbus » 02 Mär 2018 09:28

hallo,
wir sind in der nähe von ouarzazate.

makena
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 25 Feb 2018 13:15

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von makena » 04 Mär 2018 19:21

Hallo subbus,
so, mein 312d automatik läuft wieder.
Wie bereits geschrieben gleiche Fehlerbeschreibung wie bei Deinem 312er.
Luftblasen im Kraftstoffschlauch von dem kleinen schwarzen Kunststoffteil zum kraftstoffFilter, dann ging der Motor aus und zum Schluss sprang der garnicht mehr an.
bis vor 10 Minuten, da habe ich meiner besseren Hälfte erklärt wo die Luftblasen entstehen. Und siehe da......
Wir haben an diesem kleinen schwarzen Kunststoffteil festgestellt, dass hier die Dieselleitung nicht richtig eingesteckt ( besser eingerastet ) war, ist so eine Art von Steckverbindung, ähnlich wie bei elektrischen Verbindungen, außen draufdrücken, dann kannste die einrasten.
Es machte klick und die Leitung war fest ( viel wichtiger dicht ), konnte keine Luft mehr ziehen.
Jetzt läuft Else, so heißt unser WoMo wieder.
Drücke Dir die Daumen und lieben Gruß
Günter (makena)

subbus
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 125
Registriert: 05 Mär 2013 22:37

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von subbus » 10 Mär 2018 12:39

Hallo,
ich habe immer noch das problem das die leitung vor dem filter und die leitung nach dem filter zur ESP nach dem abstellen lehr laufen. ein start des motosr ist nach längerer pause nur mit sehr viel gas geben möglich .
ich bin mitlerweile in spanien, habe mir die die besagten zwei leitungen durch neue ersetzt auch die dichtungen. ich marokko habe wir leider keine ersatzteile bekommen noch nicht einmal die dichtungen.
war heut in einer werkstatt , die meinten die luft kommt von der ESP , die getauscht werden müsste , oder man verbaut ein rückschlagventiel in den leitungen.
wenn die ESP luft zieht dann müsste man doch eigentlich diesel sehen der da austritt oder?
und rückschalgsventiele sind da in den leitung normalerweise auch nicht verbaut.
ich weiß absolut nicht woher die luft kommt . ich bekomme den sprinter nach einer nacht nur sehr schlecht an . ich würde das problem gern selbst beheben oder zm. die uhrsachen kennen.
möchte mir ungern eine neue ESP verbauen lassen .kann mir vieleicht noch jemand weiter helfen .
kennt jemand eine gute werstatt in südspanien ?
besten dank
grüße
s.

Schaubi
Stammgast
Stammgast
Beiträge: 152
Registriert: 02 Jan 2017 17:13
Wohnort: Linz

Marktplatz

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von Schaubi » 10 Mär 2018 14:26

Besorg dir eine dieselhandpumpe dann brauchst ihn nicht zu tode starten. Zuhause kannst dann alles abklären.


Lg

Andi

subbus
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 125
Registriert: 05 Mär 2013 22:37

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von subbus » 10 Mär 2018 17:29

danke für die info .
wo wird den so eine dieselhandpumpe verbaut .
vor dem filter oder nach dem filter ?
wo gibt es so etwas zu kaufen?

Schaubi
Stammgast
Stammgast
Beiträge: 152
Registriert: 02 Jan 2017 17:13
Wohnort: Linz

Marktplatz

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von Schaubi » 10 Mär 2018 17:41

Ich hab sie vor dem filter verbaut, hat auch ein rücklaufventil. Ich habs sie im netz bestellt. Müstest aber auch in spanien in autozubehörhandel finden.

Lg andi

Hannes76
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 14
Registriert: 07 Jan 2018 20:14
Wohnort: Faak am See

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von Hannes76 » 12 Mär 2018 04:50

Hallo,
check mal den Nadelhubgeber.
Stecker von der ersten Einspritzdüse abziehen und
mit einem Multimeter den Wiederstand messen..(zur Düse)
sollte um die 100 Ohm haben.
Als meiner defekt war hatte ich auch viele Luftblasen in der Vorlaufleitung,Startprobleme u.s.w.
LG
Hannes

subbus
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 125
Registriert: 05 Mär 2013 22:37

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von subbus » 12 Mär 2018 14:06

Hallo,
ich war heut in zwei werkstätten , beide meinten die luft kommt von der esp , weil ja die luftblasen von der esp in richtung des filter gehen.
kann die esp irgendwo luft ziehen ohne das man ein diesel leck sieht ?
die werkstatt würde mir jetzt ein rückschlagventiel in die leitung vom filter zur esp setzen.
danke für den tip mit den stecker ich werd das mal probieren .
gruß
s.

Benutzeravatar
Uwe B.
Fast schon Admin
Fast schon Admin
Beiträge: 901
Registriert: 11 Mär 2015 10:29

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von Uwe B. » 12 Mär 2018 16:45

....bei Undichtigkeiten an der Pumpe hält ein Rückschlagventil die Kraftstoffsäule oben weil es nur in die eine Richtung öffnet ....nämlich dann wenn die Pumpe Nachschub holen will.
Damit bleibt bei Motorstillstand auch der Sprit in der Pumpe stehen und der Motor kann sofort los laufen.

Gruß, Uwe.

Hannes76
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 14
Registriert: 07 Jan 2018 20:14
Wohnort: Faak am See

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von Hannes76 » 12 Mär 2018 17:52

...als mein Nadelhubgeber defekt war hatte ich Startschwierigkeiten,Leistungsverlust,blauen stinkenden Rauch aus dem Auspuff,
viele Luftblasen in der Dieselleitung..und nach abstellen des Motors wanderten die Luftblasen von der ESP zum Filter bis die Vorlaufleitung komplett leer war :!:
Ich hab auch an die Pumpe gedacht,Mengenstellwerk zerlegt und die Platine aufgelötet..alles für die Katz viel Arbeit umsonst für nix..
am schluss wars der Nadelhubgeber.

subbus
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 125
Registriert: 05 Mär 2013 22:37

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von subbus » 13 Mär 2018 12:50

Hallo,
besten dank für die infos und tips ,
wenn die esp tatsächlich luft zieht, wo wäre denn als erstes danach zu suchen ?
so eine esp hatt ja bestimmt eine menge dichtungen.
muss die pumpe augebaut werden oder kann man im eingebauten zustand auf fehlersuche gehen?
grüße
s.

Benutzeravatar
Uwe B.
Fast schon Admin
Fast schon Admin
Beiträge: 901
Registriert: 11 Mär 2015 10:29

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von Uwe B. » 13 Mär 2018 22:30

....der 312D scheint ja eine Verteilereinspritzpumpe zu besitzen...da wird der Wellendichtring hinterm Antriebsrad gern undicht. Da dort die Saugseite ist zieht die Pumpe dort Luft...es tritt aber kein Kraftstoff aus.

Die Pumpe der T4 TDIs ist sehr ähnlich...da kannst in der T4-Wiki viele wertvolle Infos bekommen.
Allerdings wird sie bei VW dann über einen Zahnriemen angetrieben.
Zur speziellen Varianten mit Kettenantrieb findet man in MB-Foren einiges...

Gruß, Uwe.

subbus
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 125
Registriert: 05 Mär 2013 22:37

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von subbus » 24 Apr 2018 15:33

Hallo,
ich habe den sprinter seit einer woche in der werkstatt , die habe das rücklaufventiel wieder ausgebaut und die original leitung wieder eingabaut. die werkstatt kann leider kein fehler finden, der sprinter startet ganz normal auch nach 3 tagen noch.
könnte es sein das es irgendwie mit dem fahren zusammen hängt ob der sprinter luft zieht oder nicht?

grüße
s.

subbus
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 125
Registriert: 05 Mär 2013 22:37

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von subbus » 09 Mai 2018 11:46

also werkstatt hatt kupferdichtung an der esp (schlauch zur esp erneuert).
startverhlaten ganz normal auch nach längerer standtzeit und nach 20 km fahrt.
habe den sprinter aus der werkstatt geholt weil ich dachte ok war es wohl die kupferdichtung.
100 km gefahren am nächsten morgen das selbe luftblasen aus der esp , der diesel läuft zurück in den tank, sprinter startet nur sehr schwer mit viel gas geben .

kann es sein das der sprinter nur wärend der fahr die luft zieht , oder wie kommt es das es bei nichtbetrieb vom sprinter alles funktioniert?
ich weiß bald nicht mehr weiter und kann es mir auch grad nicht leisten die esp auf verdacht ausbauen zu lassen.das ist ne menge arbeit und kostet mich 1500 mit überholen der pumpe , wenn es dann nicht der fehler war geht das gesuche weiter.

grüße
s.

subbus
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 125
Registriert: 05 Mär 2013 22:37

Re: hilfe,motor geht nach kaltstart aus,sprinter 312d

Beitrag von subbus » 03 Jul 2018 18:40

Hallo,
also hatte den sprinter jetzt schon in zwei werkstätten , die habe drucktest gemacht ,schlauchverbindungen ,dichtungen,tankdeckel, filter,erneuert. seltsammerweiße geht es ein par tage nach den arbeiten immer. erst wenn ich wieder mehr als 20km fahre , ist das problem wieder da. ich weiß absolut nicht weiter , das ganze entwickelt sich zum faß ohne boden, beide werkstätten schließen die esp aus ,zum eine weil die pumpen wohl sehr robust sind und es eher selten vorkommt das die undicht werden, zum andren würde das ersetzen der esp 1500 euro kosten. was natürlich eine menge geld ist,vor allem wenn man nicht mal weiß ob es überhaupt die esp ist die den fehler verursacht.
mein frage wäre jetzt , kann man mit einem rückschlagventiel längere zeit fahren?
würde vieleicht das rückschlagventiel eingebaut lassen und die sache ist gut.
der sprinter nervt mit der zeit etwas und ich möchte nicht noch mehr geld versenken.
viele grüße
s.

Antworten