Fauchender Turbo beim Gas wegnehmen im 313CDI...

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
joethesprinter
Stammgast
Stammgast
Beiträge: 283
Registriert: 16 Jul 2011 11:22
Wohnort: Riesa

Fauchender Turbo beim Gas wegnehmen im 313CDI...

Beitrag von joethesprinter » 08 Nov 2018 22:48

... ich hoffe und vermute es ist ein rein regelungstechnisches Problem...
1500/min und gut ca. 50% Last. Beim Lupfen des Fahrpedals stürt man richtiggehend die Schwingungen im Druckverlauf und hört ein kurzes Fauchen
Hat jemand einen Tipp was ich mir ansehen sollte?
413CDI 4x4. T1N aus 2006. Serienallrad mit Sperre auf ZGG 3.0t. Mittlerer Radstand und Normaldach im Umbau zum Fernreisemobil

Gmog421
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 79
Registriert: 27 Dez 2016 20:38

Re: Fauchender Turbo beim Gas wegnehmen im 313CDI...

Beitrag von Gmog421 » 09 Nov 2018 11:58

Ist mit Sicherheit ein Schlauch mit einem Riss drin .Schau mal die Schläuche nach
Am besten einer läßt den Motor laufen und gibt Gas und einer schaut wo die Undichtigkeit ist .Mfg Jürgen

joethesprinter
Stammgast
Stammgast
Beiträge: 283
Registriert: 16 Jul 2011 11:22
Wohnort: Riesa

Re: Fauchender Turbo beim Gas wegnehmen im 313CDI...

Beitrag von joethesprinter » 09 Nov 2018 15:20

mit Sicherheit?
Nicht eher vielleicht ein träger Verstellmechanismus am Turbo?
Es ist wirklich nur wenn man Gas weg nimmt. Konstant mit oder ohne Last und egal welche Drehzahl ist es okay.
Leistung ist da. Nicht üppig, aber etwa das was ich von 129PS erwarte.
413CDI 4x4. T1N aus 2006. Serienallrad mit Sperre auf ZGG 3.0t. Mittlerer Radstand und Normaldach im Umbau zum Fernreisemobil

Antworten