Fremdgeräusch - metallisch

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
Rol-Off
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 17
Registriert: 22 Feb 2016 17:15

Fremdgeräusch - metallisch

Beitrag von Rol-Off » 13 Apr 2019 07:26

Guten Tag,

seit einiger Zeit meldet sich mein LT mit einem metallischen Geräusch.
So als ob ein Metallring auf einer Welle lose mit läuft. Und dabei hochfrequent scheppert.
Sporadisch aber anhaltend und nervend.
Erste Sichtprobe ergab keine Anhaltspunkte.
Auch die Quelle kann nicht eindeutig lokalisiert werden, ich meine Motorraum.
Kennt jemand das Problem und kann Tipps geben?

Danke und Gruß - Klaus.

joethesprinter
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 415
Registriert: 16 Jul 2011 11:22
Wohnort: Riesa

Re: Fremdgeräusch - metallisch

Beitrag von joethesprinter » 13 Apr 2019 10:57

Drehzahl-, Gang-, Last-, Beladungs-, Temperatur-, Geschwindigkeitsabhängig...

Bei mir war hat die Handbremse sporadisch fies gequietscht... Lange danach gesucht...
413CDI 4x4. T1N aus 2006. Serienallrad mit Sperre auf ZGG 3.0t. Mittlerer Radstand und Normaldach im Umbau zum Fernreisemobil

Benutzeravatar
windsurfshark
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 53
Registriert: 01 Feb 2005 00:00
Wohnort: 52511 Geilenkirchen

Galerie

Re: Fremdgeräusch - metallisch

Beitrag von windsurfshark » 15 Apr 2019 15:20

Magnetkupplung der Freilaufriemenscheibe am Klimakompressor?? Schalte mal die Klimaanlage aus und ein - ändert sich etwas??

Rol-Off
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 17
Registriert: 22 Feb 2016 17:15

Re: Fremdgeräusch - metallisch

Beitrag von Rol-Off » 17 Apr 2019 07:57

Moin,

1) ich kann das Geräusch an keine besondere Spezifikation koppeln ...
2) Magnetkupplung an... das teste ich...
3) es kein quietschen...

Danke - Klaus

Antworten