Motorkontrolle blinkt

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
hebo911
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 14
Registriert: 08 Dez 2009 19:19
Wohnort: Schwabach

Re: Motorkontrolle blinkt

Beitrag von hebo911 »

Hallo Andi,

meiner fing letzte Woche wieder an zu blinken, ist heute wieder in der
Werkstatt - schau´n mer mal - melde mich wieder.

Gruß
Herbert

Schaubi
Stammgast
Stammgast
Beiträge: 306
Registriert: 02 Jan 2017 17:13
Wohnort: Linz

Marktplatz

Re: Motorkontrolle blinkt

Beitrag von Schaubi »

Hallo Herbert

Sch.... Ich habs auch noch nicht gelöst. Manchmal fahre ich eine Woche herum und nix ist. Gestern nach 4 Km das erste mal in Notlauf, neu gestartet und nach 1 Km wieder das gleiche. Hab schon beobachte dass er eher in Notlauf geht wenns wärmer ist. Interessant ist auch dass er immer 2 x in Notlauf kurz hintereinander geht. Danach kannst ewig weiterfahren und nichts ist. . MKL ist aber nie mehr gekommen.

Lg
Andi

hebo911
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 14
Registriert: 08 Dez 2009 19:19
Wohnort: Schwabach

Re: Motorkontrolle blinkt

Beitrag von hebo911 »

Hallo Andi,

gestern 2 neue Ladeluftschläuche erneuert, heute abgeholt, der Freundliche ist guter Dinge.
Schaun mer mal ob das Problem damit entgültig gelöst wurde.

Gruß
Herbert

Sami
Ganz neu hier
Ganz neu hier
Beiträge: 1
Registriert: 06 Jul 2020 22:04

Re: Motorkontrolle blinkt

Beitrag von Sami »

Hallo Leidensgenossen

Seit ca. 6 Jahren plage ich mich mit dem selben Problem mit meinem 318CDI Autom. Bj. 2007:
Bei längeren Autobahnfahrten mit Geschwindigkeiten über 110/120 Kmh beginnt der Motor bei Last (leichte Steigungen) die Gasannahme nur ruckweise anzunehmen. Irgendwann ist dann gar keine Beschleunigung mehr möglich und das Fahrzeug muss auf dem Pannenstreifen angehalten und der Motor abgestellt werden. Danach gehts für eine gewisse Zeit wieder problemlos weiter.
Letzte Woche haben wir eine längere Reise unternommen. Auf der Hinfahrt ( ca. 800 Km) sind wir nie über 100 Kmh gefahren und das Problem ist auch nie aufgetaucht. Auf der Heimreise fuhren wir meistens 110/120kmh schnell und da tauchte das Problem wie immer nach ca. 2 Std. Fahrzeit wieder auf. Zuerst schlechte Gasannahme (nur bei Last) und dieses Mal noch zuerst mit blickender Motorleuchte, danach permanent leuchtend. Irgendwann kam noch die rote Warnmeldung im Display dazu: Ölstand kontrollieren. Ölstand zu hoch. Nach erneutem abstellen des Motors ist alles wieder ok.

Dieses Problem beschäftigt mich also schon seit 6 Jahren und es mussten unterwegs MB-Werkstätten in ganz Europa aufgesucht werden. Vieles wurde vorgenommen:

Partikelfilter freibrennen (mehrmals)
Luftmengensensor ersetzt (3 x)
Schläuche abgedrückt und teilweise ersetzt
Zuletzt das Abgasregelventil ersetzt. (Auch nicht ganz billig)

Alle Aktionen haben aber das Problem nicht behoben und die MB-Werkstatt meint nun, es könne nur noch der Turbolader sein. Das ist ja keine billige Reparatur und wenn das auch keine Abhilfe bringt, wäre das mehr als nur ärgerlich. Aber was sollte denn am Turbolader defekt, wenn nach dem Neustart des Motors wieder alles ok ist?

Hat jemand hier die selben Probleme gehabt und konnte sie endgültig beheben?

Die Freundlichen haben ja nach „Lehrbuch“ nichts erreicht.

Vielen Dank für eure Meinungen

Sami

Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6292
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Re: Motorkontrolle blinkt

Beitrag von Opa_R »

Hy Sami :wink:
Bei meinem x18er war´s der Versteller des Laders.Turbo getauscht und seit 110.000 nun ruhe :roll: Bei meinem war es teilweise so gravierend das er trotz Automatic an ner Ampel abgewürgt ist :cry:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D , 209 D , 312 D , 316 CDI , 318 CDI

hebo911
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 14
Registriert: 08 Dez 2009 19:19
Wohnort: Schwabach

Re: Motorkontrolle blinkt

Beitrag von hebo911 »

Guten Abend zusammen,

also mein Problem scheint gelöst zu sein, nach der Erneuerung beider Ladeluftschläuche letzte Woche
hat die MKL nie wieder geblinkt und daher auch kein Notlauf.

Halte euch weiterhin die Daumen.

Gruß
Herbert

Antworten