Vorderachsgetriebe_Ölverlust_MB 312D,4x4

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
Intothewild
Ganz neu hier
Ganz neu hier
Beiträge: 1
Registriert: 28 Dez 2018 11:36

Vorderachsgetriebe_Ölverlust_MB 312D,4x4

#1 

Beitrag von Intothewild »

 Themenstarter

Liebe Sprinter Freunde:) erstmal vielen Dank für Eure Beitræge. Ihr habt uns schon oft weitergeholfen! ich hoffe auch diesmal auf Eure Erfahrungen. Es geht um folgendes Fahrzeug:
MB 312D, BJ:1998, 145.000km, 4x4(Werksallrad Oberaigner ZG1)
Die Vorderachse verliert Öl. Gekommen ist das Öl nachdem wir zum Einstellen letzen Winter mit dem Allrad eine Rampe rauf mussten. danach war da so gut wie nix mehr drin, Boden eingesaut und gut ein halber Liter im Auffangbehälter. Hatte das Getriebe davor mal mit 235.10 neu befüllt. Kann das am falschen Öl liegen? Ganz schlau werd ich dazu nicht. Hab jetzt entleert und 235.08 (Hypoid) eingefüllt. Die Füllmenge bis zum Rand der Einfüllöffnung war aber auf der Geraden über ein Liter, also viel mehr wie eigentlich rein soll oder? Eventuell ist auch eine Dichtung zu tauschen und das sieht bei dem Vorderachsdifferenzial nach einem aufwändigen und komplizierten Eingriff aus.
Hoffe auf Eure Hilfe
Liebe Grüße aus Lofer
Philipp
Axel
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 617
Registriert: 01 Nov 2002 00:00
Wohnort: Linz/Österreich

Re: Vorderachsgetriebe_Ölverlust_MB 312D,4x4

#2 

Beitrag von Axel »

schaut euch einmal die vielel klienen schrauben vom getriebedeckel an, bei mir waren die alle locker. nachgezogen, seither wieder dicht.
Axel

312D Fensterbus 4x4 (Oberaigner zuschaltbar ohne Untersetzung, ohne HA-Sperre)
BJ 1997, Kauf 2000, niedrig, mittlerer Radstand, rot, 300.000 km

Alles Vernünftige ist einfach, alles Komplizierte ist überflüssig.
(Michail T. Kalaschnikow)
Benutzeravatar
joethesprinter
Fast schon Admin
Fast schon Admin
Beiträge: 1293
Registriert: 16 Jul 2011 12:22
Wohnort: Südbrandenburg

Re: Vorderachsgetriebe_Ölverlust_MB 312D,4x4

#3 

Beitrag von joethesprinter »

Wo kam das Öl denn raus?
413CDI 4x4. T1N aus Mitte 2006. Serienallrad mit Sperre auf ZGG 3.0t. Mittlerer Radstand und Normaldach im Umbau zum Fernreisemobil
Axel
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 617
Registriert: 01 Nov 2002 00:00
Wohnort: Linz/Österreich

Re: Vorderachsgetriebe_Ölverlust_MB 312D,4x4

#4 

Beitrag von Axel »

zwischen deckel und gehäuse, war aver nicht so wild wie bei dir, nur etwas ölig alles.
Axel

312D Fensterbus 4x4 (Oberaigner zuschaltbar ohne Untersetzung, ohne HA-Sperre)
BJ 1997, Kauf 2000, niedrig, mittlerer Radstand, rot, 300.000 km

Alles Vernünftige ist einfach, alles Komplizierte ist überflüssig.
(Michail T. Kalaschnikow)
Benutzeravatar
joethesprinter
Fast schon Admin
Fast schon Admin
Beiträge: 1293
Registriert: 16 Jul 2011 12:22
Wohnort: Südbrandenburg

Re: Vorderachsgetriebe_Ölverlust_MB 312D,4x4

#5 

Beitrag von joethesprinter »

Ich hatte einen leichen Ölfilm an einem Dichtring Abtriebsseitig. Das Gehäuse war dicht. Vielleicht wurde dein Getriebe ja mal geöffnet und nicht richtig angezogen..
Antworten