Sägen bei ca. 95 km/h und leichter Beschleunigung

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
314Sprinter
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 28 Mai 2015 19:23

Re: Sägen bei ca. 95 km/h und leichter Beschleunigung

#16 

Beitrag von 314Sprinter »

 Themenstarter

Fehler gefunden!

Ich hatte die Leitungen auf den Druckwandler immer wieder zurück gesteckt auf die Ursprungsposition, wie sie beim Fahrzeugkauf schon steckten.
Interessant ist, dass die Leitungen am Druckwandler zum AGR vertauscht waren!
Seitdem ist das Sägen vorbei. Zusätzlich habe ich den Druckwandler erneuert (Hajus, Vemo schimmert noch durch die Verdeckschraffur durch).
Wenn man auf die Bremse kräftig tritt, oder die Umluftklappe betätigt, kommt der Motor kurzzeitig noch aus dem Tritt, sobald wieder Vakuum da ist, wird die Druckdose richtig angesteuert und er fährt einwandfrei los.
Ist dies normal? Dauer liegt bei ca. 1-2s.
Folgende Benutzer bedankten sich beim Autor 314Sprinter für den Beitrag:
speeedi (11 Jun 2022 12:59)
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 7080
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie

Re: Sägen bei ca. 95 km/h und leichter Beschleunigung

#17 

Beitrag von Opa_R »

Hy :wink:
Das hört sich , für mich , danach an das immernoch Unterdruck flöten geht :roll:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
314Sprinter
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 28 Mai 2015 19:23

Re: Sägen bei ca. 95 km/h und leichter Beschleunigung

#18 

Beitrag von 314Sprinter »

 Themenstarter

Der Bremskraftverstärker hatte ein Leck, habe ihn auch ersetzt. Er qualmt jetzt eigentlich nur noch in einem Betriebszustand, wenn man aus dem Stand im 1. Gang Digital Vollgas gibt. Dann sehr ordentlich, danach ist es weg (trotz Rußpartikelfilter).
Die Druckwandler verlieren den Unterdruck, neu wie alt. Der Rest ist dicht. Umschaltventile und Endlosen habe ich gemessen.
Meiner Meinung nach fehlt ein Unterdruckspeicher.
Ich denke ich werde mir einen günstigen besorgen und mittels T Stück einspeisen.
314Sprinter
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 28 Mai 2015 19:23

Re: Sägen bei ca. 95 km/h und leichter Beschleunigung

#19 

Beitrag von 314Sprinter »

 Themenstarter

Ich könnte zudem noch mittels obd Fusion den Ladedruck mir ansehen, im Dritten Gang bei konstant 1500 U/Min würde dieser negativ, -1 statt sonst 15 kpa. Wenn man dann Volllast gibt, qualnt es, bis er wieder auf 15 MPa ist. Zugleich ruckelt dann das Fahrzeug wiederwillig. Das ist mir bei 60Grad Kühlwassertemperatur aufgefallen, mehr Last sprich aktivierte Klimaanlage verstärkt das Phänomen.
Wenn ich den Motor auskuppel, dann geht der Ladedruck auf -5kPa, wenn er dann durchstarten soll, hat er Probleme.
Bin gerade im Urlaub
314Sprinter
Ist öfters hier
Ist öfters hier
Beiträge: 25
Registriert: 28 Mai 2015 19:23

Re: Sägen bei ca. 95 km/h und leichter Beschleunigung

#20 

Beitrag von 314Sprinter »

 Themenstarter

Update, nach knapp 2000km Urlaubsfahrt ist mir folgendes Aufgefallen: Wenn es Berg auf geht und der Motor oberhalb von 60% Last sich befindet, qualmt das Fahrzeug.
Der Turbodruck geht von 930 auf max 1950 kPa, allerdings fällt er bei knapp über 60% ab, auch die Luftmenge nimmt etwas ab, Kraftstoff wird aber linear mehr eingespritzt., So dass er nicht ausreichend verbrannt wird. Laut Stardiagnose waren die Werte im Stand ok und entsprachen ab 1500 au/Min den Sollwerten. Den Luftfilter hatte ich schon Mal erneuert.
Wenn der Druck abfällt geht er auf 1740kPa runter und steigert sich bei Vollgas auf 1840kPa.
Antworten