Problem mit Klima & Sturm in Mittelkonsole ;)

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
mh.schreiber
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 79
Registriert: 31 Okt 2014 13:35

Problem mit Klima & Sturm in Mittelkonsole ;)

#1 

Beitrag von mh.schreiber »

 Themenstarter

Moin!

Merkwürdiges Phänomen heute beobachtet (2018er mit der manuellen Klimaanlage):

Der Luftstrom an alles Auslässen wird allmählich weniger. 30° Außentemperatur, Klimaanlage dementsprechend natürlich an.
Drehe also die Lüftung hoch, aber der Luftstrom wird nicht mehr. Nur hinter der Mittelkonsole werden Luftgeräusche mehr. Kann mir keinen Reim drauf machen und schalte mal den Klimakompressor ab. Luftstrom wird sehr kalt und normalisiert sich, kein Sturm mehr in der Mittelkonsole.
Klimakompressor wieder an nach 2-3 Minuten und alles läuft wieder wie gewohnt für ca. 30min, dann geht das Spiel wieder von vorne los.

Jemand eine Idee?

Beste Grüße und vielen Dank!
Benutzeravatar
Exilaltbier
Wohnt hier
Wohnt hier
Beiträge: 2690
Registriert: 07 Jan 2019 18:29

Re: Problem mit Klima & Sturm in Mittelkonsole ;)

#2 

Beitrag von Exilaltbier »

...Trocknerpatrone erneuern, Kühler durch Kondenswasser vereist, kein Durchsatz ? Abtauen = freier Durchsatz, dann beginnt der Niederschlag und das Vereisen von neuem....

Hätte ich so als Idee...

Mal probiert, die Klima nicht auf volle Kälte und vollen Propeller zu fahren ....


...und mal hier die Antworten 12 + 13 lesen

https://www.sprinter-forum.de/viewtopic ... st#p266687
Folgende Benutzer bedankten sich beim Autor Exilaltbier für den Beitrag:
mh.schreiber (26 Jun 2022 16:18)
Wer am Lack packt kommt im Heim!
Bild

CamperVan, 2014er Mopf, 216CDI, 7G+, Standard, flach, 2x4, 225/75/16 auf ET62, gen. PARPAING
Stete Skepsis wennmanim Netzis !
mh.schreiber
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 79
Registriert: 31 Okt 2014 13:35

Re: Problem mit Klima & Sturm in Mittelkonsole ;)

#3 

Beitrag von mh.schreiber »

 Themenstarter

Danke dir!
Die Symptome sind identisch, könnte passen. Ich checke den Schalter mal und melde mich wieder!
rollieexpress
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 368
Registriert: 01 Dez 2017 12:33
Wohnort: Wandlitz

Galerie

Re: Problem mit Klima & Sturm in Mittelkonsole ;)

#4 

Beitrag von rollieexpress »

Also mit bissel Suche wurde auch mir geholfen und ich verstehe meine Klimaanlage wieder ein wenig besser. Mit 10 min ausschalten und dann wieder einschalten bekommt man das auch bei Ü30°C in den Griff nachdem ich 1700 km wie in der Sauna abgeritten habe und auch noch zum Vreundlichen war mit einer "defekten" Klimaanlage die garnicht defekt ist.
Gruss Jens

MB 316 CDI Kombi EZ: 03.2013
Crafter277
Fast schon Admin
Fast schon Admin
Beiträge: 1018
Registriert: 30 Dez 2010 18:55
Wohnort: am Mittelrhein

Fahrerkarte

Re: Problem mit Klima & Sturm in Mittelkonsole ;)

#5 

Beitrag von Crafter277 »

In diesem Zusammenhang mal eine Erfahrung die ich gemacht habe.
Um sicher zu sein das die Klimaautomatic i.O. ist habe ich den Fühler eines Sekunden - Thermometers in den Ausströmer für die Fahrer Seitenscheiben gesteckt.
Aussentemperatur 36,5°C
Geschwindigkeit 90 - 100 kmh
schwankende Temperatur am Ausströmer zwischen 6,5°C - 9,5°C.

Grüße Wolfgang
Folgende Benutzer bedankten sich beim Autor Crafter277 für den Beitrag:
rollieexpress (04 Aug 2022 10:59)
2,5 L Crafter 35 -164 PS / 2009 / Westfalia Sven Hedin
Diesel smoke
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 72
Registriert: 09 Okt 2017 17:39

Re: Problem mit Klima & Sturm in Mittelkonsole ;)

#6 

Beitrag von Diesel smoke »

Hallo Zusammen!

Ich habe auf meinem kürzlich absolviertem Kroatientrip genau das gleiche Phänomen bemerkt. Die Rahmenbedingungen waren noch etwas extremer, sodass ich die Reduzierung der Gebläse-Leistung als Motorschutz/Notlauf interpretiert habe.

Bei 38°C Außentemperatur und elend langen, steilen Bergauf-Passagen - Zuladung ausgereizt, 3500Kg GG, 3 Gang, hohe Last - ließ die Gebläse-Leistung (am Luftausströmer) deutlich nach. Das Gebläse an sich läuft dabei mit unverminderter Drehzahl weiter. Der Luftstrom wird ja "intern" quasi umgelenkt.

Ich dachte: Ok, jetzt ist das Kühlsystem echt am Limit und die Leistung der Klima wird vom Steuergerät reduziert, um den Wärmeeintrag zu reduzieren. Ich fand dann auch heraus, dass das kurzzeitige Deaktivieren und unmittelbares Aktivieren der Klima, die Kühl/Gebläse-Leistung am Ausströmer sofort normalisiert. Also kein Schwitzen angesagt...

Seit der "extremen" Situation (also im weiteren Reiseverlauf), ist das Phänomen dann nicht mehr aufgetreten.

Ich möchte das Thema natürlich auch abstellen, wenn ein Defekt dahinter steht. Wo sitzt denn der Fühler für die Vereisung genau - bzw. besteht ein Zugang ohne Demontage des Armaturenbretts? Das konnte ich noch nicht herausfinden. Ist es möglich, per Diagnose den Sensor zu testen?

Danke und Gruß!
Antworten