Wagenheber defekt / Luft in Hydraulik ?

Umbau- und Reparaturanleitungen + Erfahrungsberichte
Antworten
Benutzeravatar
Sprinter_213_CDI
Wohnt hier
Wohnt hier
Beiträge: 1723
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin

Galerie

Wagenheber defekt / Luft in Hydraulik ?

#1 

Beitrag von Sprinter_213_CDI »

 Themenstarter

Hallo mal wieder

Wochenende mußte ich Räder tauschen und nach gefühlten 10 Jahren habe ich mal den Hydraulischen Wagenheber raus geholt. Dabei mußte ich feststellen, das er auf dem Kopf stand und Hydraulik Öl ausgelaufen ist. Ich schätze so ein bis zwei Teelöffel.
Wagenheber gereinigt, Ventil geöffnet, Stempel eingefahren und das Ventil wieder geschlossen. Jetzt hebt sich langsam der Stempel von selbst und bleibt so nach 15 cm Höhe stehen. Dann das mit Ventil auf und zu so 10 mal gemacht, keine Änderung.
Was ist mit dem Wagenheber los ?
Ist da Luft drin und wie bekomme ich die wieder raus ?

Gruß und Danke - Holger
Dateianhänge
k-IMG_20220731_134417.jpg
Bj. Juli / 2010, 187.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
sprinter-22
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 408
Registriert: 02 Dez 2010 15:43
Wohnort: bei Stgt.

Re: Wagenheber defekt / Luft in Hydraulik ?

#2 

Beitrag von sprinter-22 »

Heber auf die Seite legen, Kolben eingefahren den Gummistopfen am zylinder über dem Typenschild raushebeln. Dünnes öl rein leeren (egal was für eins, z.b. Motoröl...) Gummistopfen rein und fertig.
Geht wieder.
Folgende Benutzer bedankten sich beim Autor sprinter-22 für den Beitrag (Insgesamt 8):
Sprinter_213_CDI (01 Aug 2022 21:05) • Exitus (02 Aug 2022 12:11) • Jan1 (03 Aug 2022 06:00) • Exilaltbier (05 Aug 2022 16:52) • Mopedfahrer (05 Aug 2022 17:46) • Jeroen_R90S (05 Aug 2022 22:18) • Steffen80 (06 Aug 2022 08:17) • WilleWutz (06 Aug 2022 09:31)
Benutzeravatar
Sprinter_213_CDI
Wohnt hier
Wohnt hier
Beiträge: 1723
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin

Galerie

Re: Wagenheber defekt / Luft in Hydraulik ?

#3 

Beitrag von Sprinter_213_CDI »

 Themenstarter

Hallo und guten Abend sprinter-22
Das sind ja mal tolle Nachrichten, vielen Dank.
Werd ich die Tage machen und berichten, vielen Dank.

Neuer 5t Heber hätte 35 € gekostet, aber ich wollte unbedingt die originale Aufnahme des MB Heber behalten.

Gruß und Danke - Holger
Bj. Juli / 2010, 187.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
Benutzeravatar
Sprinter_213_CDI
Wohnt hier
Wohnt hier
Beiträge: 1723
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin

Galerie

Re: Wagenheber defekt / Luft in Hydraulik ?

#4 

Beitrag von Sprinter_213_CDI »

 Themenstarter

Moin

Geschafft und repariert. 1.000 Dank an sprinter-22

Gruß Holger
Dateianhänge
k-IMG_20220802_091349.jpg
k-IMG_20220802_095655.jpg
k-IMG_20220802_100015.jpg
k-IMG_20220802_091404.jpg
Folgende Benutzer bedankten sich beim Autor Sprinter_213_CDI für den Beitrag (Insgesamt 2):
Jeroen_R90S (05 Aug 2022 22:18) • WilleWutz (06 Aug 2022 09:32)
Bj. Juli / 2010, 187.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
Benutzeravatar
Exilaltbier
Wohnt hier
Wohnt hier
Beiträge: 2690
Registriert: 07 Jan 2019 18:29

Re: Wagenheber defekt / Luft in Hydraulik ?

#5 

Beitrag von Exilaltbier »

Interessant...wie voll? Bündig bis Überlauf?
PS: Erledigt ! Da muss man erstmal drauf kommen, dass diese blau lackierte Linse gar keine Niete o.ä. ist, sondern ein überlackierter Gummistopfen. Rausgehebelt und den Korpus komplett mit einem Rest LiquiMoly Hydrauliköl aufgefüllt. Loch saubergewischt und den nun schwarzen Gummistopfen wieder eingedrückt. Testpumpen und Zusammenschieben....Wie neu! Danke !
Wer am Lack packt kommt im Heim!
Bild

CamperVan, 2014er Mopf, 216CDI, 7G+, Standard, flach, 2x4, 225/75/16 auf ET62, gen. PARPAING
Stete Skepsis wennmanim Netzis !
Benutzeravatar
Jeroen_R90S
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 427
Registriert: 29 Jun 2013 20:08
Wohnort: Enkhuizen (Die Niederlanden)

Galerie

Re: Wagenheber defekt / Luft in Hydraulik ?

#6 

Beitrag von Jeroen_R90S »

Und auch von mir -das Ding hat hier 3 Jahren rumgestehen und hätte schön ein andere Heber dabei (kürzer, deshalb mehr Holzbretten mit) und auch dicker so er könnte nicht auf die originale Platz liegen.
Bin super froh das es so einfach ist und habe das Ding sicherheitshalbe noch ein Nacht stehen lassen mit das Auto d'rauf, immer noch gut die nächste Morgen. :)

Super danke und Gruß

Jeroen
Im Ausbau: VW LT46 // ehem. Werkstattwagen // 2,8 TDI (AUH) // MR-HD // abgelastet 3,5T // Ez. 2003
Benutzeravatar
Sprinter_213_CDI
Wohnt hier
Wohnt hier
Beiträge: 1723
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin

Galerie

Re: Wagenheber defekt / Luft in Hydraulik ?

#7 

Beitrag von Sprinter_213_CDI »

 Themenstarter

Exilaltbier hat geschrieben: 05 Aug 2022 16:52 Interessant... Da muss man erstmal drauf kommen, dass diese blau lackierte Linse gar keine Niete o.ä. ist, sondern ein überlackierter Gummistopfen.

Moin
Genau mein reden, aber dafür ist ja das Forum. :mrgreen:
Ich hab noch Reste der neuen Bremsflüssigkeit verwendet, geht super.

Was aber noch blöd ist, der Wagenheber passt in den Fussraum nur in eine Position. Sprich Kopf über und dann läuft bei mir das Öl ( geringfügig ) aus.
Und weil wir schon dabei sind, was ist eine geeignete Unterlage für den Wagenheber ? Sollte so 20 x 20 cm groß sein und ca 10 ... 15 cm hoch. Ich hatte letztens Holzbretter verwendet, die haben mächtig geknirscht und gekracht. War eine Notlösung, aber was nimmt man ... :?:
Gruß Holger
Bj. Juli / 2010, 187.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
sprinter-22
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 408
Registriert: 02 Dez 2010 15:43
Wohnort: bei Stgt.

Re: Wagenheber defekt / Luft in Hydraulik ?

#8 

Beitrag von sprinter-22 »

Genau die Bremsflüssigkeit ist das Problem beim auslaufen.
Die Viskositlät ist zu dünn. Dickeres Öl rein und gut.
Wenn du sicher gehen willst mit dem Stöpsel, mach es mit Bremsenreiniger sauber und leg eine Raupe Dirko ums Loch und dann Stöpsel rein.
Bzgl Unterlage: 10 - 15cm dick ist recht viel..
Eigentlich sind alle Ansetzpunkte auch ohne gut zu erreichen. Wer aber keine aus Holz möchte, dem empfehle ich eine aus Stahl vierkant Rohr. Oder aus vier Stahlplatten zusammen schweissen lassen. Zwischen Fzg. Und Rohr, oder alles was aus Metall ist, sollte dann eine Gummilage dazwischen als Rutschhemmung. Diese Unterlagen werden für wenig Geld in Baumärkten als Unterlage für Waschmaschinen verkauft. Sind ca 10mm dick aus recyc. Gummi.
Benutzeravatar
Exilaltbier
Wohnt hier
Wohnt hier
Beiträge: 2690
Registriert: 07 Jan 2019 18:29

Re: Wagenheber defekt / Luft in Hydraulik ?

#9 

Beitrag von Exilaltbier »

Ich habe 2Stk 20cm lange Balkenreste von 10x10cm immer dabei, als Hinterlegkeil und auch notfalls als Wagenheberunterlage.
Funktioniert bisher auch in Sand einwandfrei.
Bild

Im Carport mit unebenem Naturstein lege ich einen Bretterrest Tropenhartholz von der Terrasse unter.
Zuletzt geändert von Exilaltbier am 08 Aug 2022 19:08, insgesamt 1-mal geändert.
Wer am Lack packt kommt im Heim!
Bild

CamperVan, 2014er Mopf, 216CDI, 7G+, Standard, flach, 2x4, 225/75/16 auf ET62, gen. PARPAING
Stete Skepsis wennmanim Netzis !
Benutzeravatar
Sprinter_213_CDI
Wohnt hier
Wohnt hier
Beiträge: 1723
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin

Galerie

Re: Wagenheber defekt / Luft in Hydraulik ?

#10 

Beitrag von Sprinter_213_CDI »

 Themenstarter

sprinter-22 hat geschrieben: 06 Aug 2022 09:12 Genau die Bremsflüssigkeit ist das Problem beim auslaufen.
Die Viskositlät ist zu dünn. Dickeres Öl rein und gut.
Hallo
Ok und vielen Dank, werde ich machen.

Wegen der Unterlage ;
also ich habe zwischen dem eingefahreren Wagenheber und den Aufnahmepunkten min. 15 cm Platz, da wäre die 10 cm Unterlage sehr hilfreich.
Die Gummimatte ist eine gute Idee, so eine 50 x 50 cm Matte kaufen und in 4 gleich große Teile schneiden und irgendwie verbinden, aber wie ? :roll:
Link Unterlage : https://www.hornbach.de/shop/Waschmasch ... =765168959
Mit Balken wollte ich nicht immer rumfahren. :lol:
Gruß Holger
Bj. Juli / 2010, 187.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
sprinter-22
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 408
Registriert: 02 Dez 2010 15:43
Wohnort: bei Stgt.

Re: Wagenheber defekt / Luft in Hydraulik ?

#11 

Beitrag von sprinter-22 »

Gummi verklebt sich gut mit Sekundenkleber.
Sollte sich was lösen, gibts überall Nachschub.
Aber keinen von UHU, der taugt nix.
Nicht zu hoch kleben, drückt sich breit und wird dann kippelig. Lieber nach Kunststoffrestklotz schauen und oben und unten 1 Lage Gummi kleben ist besser als 4 übereinander.
Oder eine Vollgummi Hebebühnenunterlage bestellen.
Da kostet 1 klotz 160x120x100 ca 13.-
In der Summe günstiger und besser als geschichtet und geklebte Matte.
Je nachdem welche Möglichkeiten du jetzt hast, kannst los legen....
Gruss
Crafter277
Fast schon Admin
Fast schon Admin
Beiträge: 1018
Registriert: 30 Dez 2010 18:55
Wohnort: am Mittelrhein

Fahrerkarte

Re: Wagenheber defekt / Luft in Hydraulik ?

#12 

Beitrag von Crafter277 »

Das mit der Bremsflüssigkeit in den Wagenheber würde ich nicht machen.
Die Soße greift den Lack an :mrgreen: , so schnell kannst du gar nicht reagieren. :wink:

Gruß Wolfgang
2,5 L Crafter 35 -164 PS / 2009 / Westfalia Sven Hedin
Antworten