Motorleuchte blinkt nach Demontage Lufi

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Austernfischer
Ganz neu hier
Ganz neu hier
Beiträge: 2
Registriert: 22 Aug 2022 20:54
Wohnort: Lüneburger Heide

Marktplatz

Motorleuchte blinkt nach Demontage Lufi

#1 

Beitrag von Austernfischer »

 Themenstarter

Moin Experten,
ich bin noch neu hier - werde mich aber vermutlich nun öfters hier tummeln. Habe einen 319 CDI aus 2011 mit 300t km auf der Uhr -dafür aber praktisch ohne Rost- erstanden und freue mich darauf, diesen von der leeren weißen Kiste zum gemütlichen Wohnmobil umzudeklarieren. Aber zuerst muss die Technik...
Zum Austausch der Rücklaufleitung hatte ich für mehrere Tage den Luftfilter demontiert. Nun blinkt die Motorleuchte. Ich vermute, das System weiß nicht, wo die Drosselklappe steht und meckert deshalb (?).
EIn OBD-2 Diagnosegerät habe ich noch nicht (will aber eins anschaffen, was auch etwas "kann" - Empfehlungen willkommen :idea: )
Gibt es ein workaround ohne Diagnose?
Sorry, falls die Frage dämlich ist. Meine bisherigen Fahzeuge ließen sich hervorragend mit dem Werkzeugkasten instand setzen - da gibt es keine Schnittstellen..außer ein paar in den Reifen :lol: .
Grüße aus der Lüneburger Heide,
Ralph 8)
Benutzeravatar
Fachmann
Wohnt hier
Wohnt hier
Beiträge: 1649
Registriert: 08 Sep 2007 20:41

Re: Motorleuchte blinkt nach Demontage Lufi

#2 

Beitrag von Fachmann »

- Luftfilter ausgebaut
- Luftmassenmesser abgesteckt
- Zündung eingeschaltet
- Fehler produziert

Das müsste die Reihenfolge sein. Was das nun mit der Drosselklappe zu tun hat weiß ich nicht oder hast du es geschrieben um überhaupt irgendwas zu schreiben?
Hauptsache sieht dann klug aus.
Benutzeravatar
Kühltaxi
Wohnt hier
Wohnt hier
Beiträge: 3244
Registriert: 25 Mai 2007 21:45
Wohnort: Mechernich
Kontaktdaten:

Galerie

Re: Motorleuchte blinkt nach Demontage Lufi

#3 

Beitrag von Kühltaxi »

Also anscheinend wie ein Airbagfehler, nur vom Freundlichen mit der Stardiagnose zu löschen.
Ich war dabei:

SprinterTreffen: 2010, 2018
Weihnachtstreffen Lauf: 2007, 2008, 2010, 2012, 2013, 2014
Treffen in Bonn: 2007
Werksbesichtigung Düsseldorf: 2008, 2013
JanN
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 475
Registriert: 27 Sep 2020 09:47
Wohnort: Hannover

Fahrerkarte

Re: Motorleuchte blinkt nach Demontage Lufi

#4 

Beitrag von JanN »

Austernfischer hat geschrieben: 14 Sep 2022 21:19 Moin Experten,
ich bin noch neu hier - werde mich aber vermutlich nun öfters hier tummeln.
Nicht nur tummeln, auch suchen kann hilfreich sein... :wink:
313CDI, 7Gtronic, I=3,923, L2H2 , Bj 6/2016 Mopf, Ahk, 225/75R16CP, LKW mit Reisemobileigenausbau
Wer weiß was er nicht weiß weiß mehr als der, der nicht weiß was er nicht weiß.
Benutzeravatar
Rosi
Wohnt hier
Wohnt hier
Beiträge: 4917
Registriert: 01 Jan 2004 00:00
Wohnort: Tieflandsbucht

Galerie
Marktplatz

selbst Suchen statt Sesamstraße

#5 

Beitrag von Rosi »

... wer, wie, was – wieso, weshalb, warum :arrow: https://www.sprinter-forum.de/search.php
324 M272 Bj.07 H1L2 + PRINS 154tkm (immer) noch
324 M273 Bj.08 H2L2 + PRINS 50tkm (hoffentlich) bald
319 OM642 Bj.16 im HYMER ML-I 540 mit 74tkm
bendoe01
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 10 Jan 2022 08:30

Re: Motorleuchte blinkt nach Demontage Lufi

#6 

Beitrag von bendoe01 »

Hallo Ralph,
wenn Du den Stecker wieder drauf gemacht hast (LMM), und er normal fährt, verschwindet der Fehler (Fehlerlampe gelb, der Eintrag im Steuergerät dauert länger) je nach Eingruppierung nach 5 oder 10 Starts und kurzen Fahrten, wenn keine neuer Fehler aus der gleichen Kategorie dazu kommt.
Viele Grüße
Austernfischer
Ganz neu hier
Ganz neu hier
Beiträge: 2
Registriert: 22 Aug 2022 20:54
Wohnort: Lüneburger Heide

Marktplatz

Re: Motorleuchte blinkt nach Demontage Lufi

#7 

Beitrag von Austernfischer »

 Themenstarter

Danke Experten, für Eure Hilfe!
Aussitzen hat sich mal wieder bewährt. Hatte schon vermutet, dass eine blinkende Meldung keinen aktiven Fehler beschreibt und irgendwann von elber verschwindet. Übrigens hatte ich die Suche genutzt, bin damit aber nicht viel weiter gekommen. Vielleicht wird meine nächste Frage weniger trivial... Mal sehen.
Bin inzwischen immerhin Besitzer eines OBD2-Terminals. Muss ich mich da mal einlesen. Jetzt geht es aber erstmal an die Hardware...konkreter Rostschutz in Form von Hohlraumversiegelung. Sowas brauchen auch die modernen Dosen mit all den elektronischen Helferlein...manches ist halt wie "Früher".
Also nochmal Danke und beste Grüße aus der Lüneburger Heide,
Ralph
Benutzeravatar
Exilaltbier
Wohnt hier
Wohnt hier
Beiträge: 2746
Registriert: 07 Jan 2019 18:29

Re: Motorleuchte blinkt nach Demontage Lufi

#8 

Beitrag von Exilaltbier »

Fehlerverlernkennzahl heisst das wohl auf Kfz-Softwaredeutsch 👍😁
Wer am Lack packt kommt im Heim!
Bild

CamperVan, 2014er Mopf, 216CDI, 7G+, Standard, flach, 2x4, 225/75/16 auf ET62, gen. PARPAING
Stete Skepsis wennmanim Netzis !
Antworten