Startprobleme - wo suchen?

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
MarcelS
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 10 Mai 2021 16:46
Wohnort: CH - Frauenfeld

Startprobleme - wo suchen?

#1 

Beitrag von MarcelS »

 Themenstarter

Mein LT28 II, 2001, 2,5TDI ANJ, 139'000Km, hat ein neues Problem. Wenn die Temperaturen unter ca. 15C fallen, startet er nur noch wiederwillig. Teilweise erst nach dem 4-5 Versuch und eine weisse Rauchwolke steigt empor.

Folgendes habe ich bis jetzt gecheckt/getauscht:
- bei ca. 125'000 habe ich Zahnriemen und Wasserpumpe ersetzt
- Oel- oder Wasserverbrauch kaum bis Normal.
- Dieselfilter neu
- Kraftstoffleitungen äusserlich überprüft, keine sichtbaren Undichtigkeiten

Wo soll ich anfangen zu suchen? Können sterbende Glühkerzen sowas hervor bringen?

Bin um jeden Rat dankbar.
VW LT28 II, 2.5TDI/ANJ (jg. 2001) - Aircraft Mechanic / Fotograf
Benutzeravatar
Uwe B.
Fast schon Admin
Fast schon Admin
Beiträge: 1445
Registriert: 11 Mär 2015 10:29

Re: Startprobleme - wo suchen?

#2 

Beitrag von Uwe B. »

...hast Du/ihr nach dem Zahnriemenwechsel den Förderbeginn wieder eingestellt ?

Gruß, Uwe
Benutzeravatar
Schnafdolin
Fast schon Admin
Fast schon Admin
Beiträge: 922
Registriert: 15 Nov 2010 11:57
Wohnort: Nordöstlich von Dresden
Kontaktdaten:

Galerie

Re: Startprobleme - wo suchen?

#3 

Beitrag von Schnafdolin »

Wie ist er denn oberhalb von 15°C gestartet? Hast du die Glühkerzen mal auf Durchgang geprüft und den Widerstand gemessen?

Gruß aus er Lausitz
Martin
Sprinter 313 CDi 4x4, 2003, 4x4 seit 1985

Bin ich ölich, bin ich fröhlich :D
Benutzeravatar
Erik
Ist öfters hier
Ist öfters hier
Beiträge: 27
Registriert: 03 Nov 2015 13:00
Wohnort: Oberbayern
Kontaktdaten:

Re: Startprobleme - wo suchen?

#4 

Beitrag von Erik »

Also ich hab das gleiche Problem bei meinem AHD, tippe auch auf Glühkerzen.
Schnafdolin hat geschrieben: 13 Sep 2022 07:32 Hast du die Glühkerzen mal auf Durchgang geprüft und den Widerstand gemessen?
Welchen Widerstandswert müssen die denn haben und in welcher Anleitung steht das ggf.?
Uwe B. hat geschrieben: 12 Sep 2022 18:21 ...hast Du/ihr nach dem Zahnriemenwechsel den Förderbeginn wieder eingestellt ?
Ich glaube Marcel meinte den vorderen Zahnriemen. Aber klar, wenn der hintere Zahnriemen für die Einspritzpumpe getauscht und das Timing nicht wieder richtig eingestellt wurde, könnte das auch graue Wolken erzeugen. Das könnte bei mir auch der Fall sein, denn den hatte ich mal selber gewechselt und nur so Pi mal Daumen wieder eingestellt, weil bei mir die Software ständig abgestürzt war. Abgaswerte für den TÜV waren zwar o.k., aber muss ja nix heißen.
Benutzeravatar
Schnafdolin
Fast schon Admin
Fast schon Admin
Beiträge: 922
Registriert: 15 Nov 2010 11:57
Wohnort: Nordöstlich von Dresden
Kontaktdaten:

Galerie

Re: Startprobleme - wo suchen?

#5 

Beitrag von Schnafdolin »

Glühkerze Innenwiderstand / Durchgang messen? Kein Thema für eine Fragestunde hier:

kleines Gimmick aus den Weiten des www.

Gruß aus der Lausitz

Martin
Sprinter 313 CDi 4x4, 2003, 4x4 seit 1985

Bin ich ölich, bin ich fröhlich :D
TGM
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 08 Mär 2015 11:29

Re: Startprobleme - wo suchen?

#6 

Beitrag von TGM »

Zahnriemen oder Kette?

Bei Kette kann man einiges falsch machen.

Scheint ein vorwärme Problem zu sein.

Einfach wäre noch den Tankdeckel zu öffnen und dann zu starten. Falls der Entlüfter defekt ist und Unterdruck im Tank sich bildet. Da bei kühler Temperatur sich ohne Ventil Unterdruck im Tank bildet und Diesel zurück in den Tank zieht. Dadurch kann es auch Start Schwierigkeiten geben.
Benutzeravatar
Uwe B.
Fast schon Admin
Fast schon Admin
Beiträge: 1445
Registriert: 11 Mär 2015 10:29

Re: Startprobleme - wo suchen?

#7 

Beitrag von Uwe B. »

@Erik

:shock: ...wenn Du am vorderen Zahnriemen schraubst, beeinflusst Du damit doch auch die Einstellung des hinteren...die sitzen doch quasi "in Reihe".

Gruß, Uwe.
MarcelS
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 10 Mai 2021 16:46
Wohnort: CH - Frauenfeld

Re: Startprobleme - wo suchen?

#8 

Beitrag von MarcelS »

 Themenstarter

TGM hat geschrieben: 16 Sep 2022 22:23 Zahnriemen oder Kette?
Zahnriemen, habe nur den vorderen gewechselt.
Einfach wäre noch den Tankdeckel zu öffnen und dann zu starten. Falls der Entlüfter defekt ist und Unterdruck im Tank sich bildet. Da bei kühler Temperatur sich ohne Ventil Unterdruck im Tank bildet und Diesel zurück in den Tank zieht. Dadurch kann es auch Start Schwierigkeiten geben.
Das werde ich nach dem "Ausschlussverfahren" gleich morgen mal testen.

Danke
VW LT28 II, 2.5TDI/ANJ (jg. 2001) - Aircraft Mechanic / Fotograf
MarcelS
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 10 Mai 2021 16:46
Wohnort: CH - Frauenfeld

Re: Startprobleme - wo suchen?

#9 

Beitrag von MarcelS »

 Themenstarter

Uwe B. hat geschrieben: 12 Sep 2022 18:21 ...hast Du/ihr nach dem Zahnriemenwechsel den Förderbeginn wieder eingestellt ?
Nein das habe ich nicht. Werde das aber mal am Wochenende aufgreifen. (Habe nur den vorderen Zahnriemen gewechselt)

Danke
VW LT28 II, 2.5TDI/ANJ (jg. 2001) - Aircraft Mechanic / Fotograf
MarcelS
Ist öfters hier
Ist öfters hier
Beiträge: 38
Registriert: 10 Mai 2021 16:46
Wohnort: CH - Frauenfeld

Re: Startprobleme - wo suchen?

#10 

Beitrag von MarcelS »

 Themenstarter

Schnafdolin hat geschrieben: 13 Sep 2022 07:32 Wie ist er denn oberhalb von 15°C gestartet? Hast du die Glühkerzen mal auf Durchgang geprüft und den Widerstand gemessen?
Wenn der Motor warm ist resp das Wetter ca. 15C und mehr hat, läuft er sprunghaft und sofort an.
VW LT28 II, 2.5TDI/ANJ (jg. 2001) - Aircraft Mechanic / Fotograf
Benutzeravatar
Erik
Ist öfters hier
Ist öfters hier
Beiträge: 27
Registriert: 03 Nov 2015 13:00
Wohnort: Oberbayern
Kontaktdaten:

Re: Startprobleme - wo suchen?

#11 

Beitrag von Erik »

Uwe B. hat geschrieben: 17 Sep 2022 07:00 @Erik

:shock: ...wenn Du am vorderen Zahnriemen schraubst, beeinflusst Du damit doch auch die Einstellung des hinteren...die sitzen doch quasi "in Reihe".

Gruß, Uwe.
Ja schon, aber es ist komplizierter. Habe den hinteren Zahnriemen getauscht ohne den vorderen anzufassen (AHD-Motor). Wenn sich da was verstellt, z.B. die Stellung der Zahnräder an der Einspritzpumpe, aber nicht die Zahnräder der Nockenwelle, dann wäre der Einspritzzeitpunkt im Verhältnis zur Öffnung der Ventile verstellt. Dann geht ja diese Synchronisierung, das Timing verloren. Aber das ist jetzt off-topic. Zurück zu den Glühwürmchen.
speeedi
Stammgast
Stammgast
Beiträge: 158
Registriert: 16 Jul 2017 17:28

Re: Startprobleme - wo suchen?

#12 

Beitrag von speeedi »

Moin ,
ist zwar ein anderes Baujahr und Motor aber wer weis.https://www.sprinter-forum.de/viewtopic.php?t=24549
Benutzeravatar
Uwe B.
Fast schon Admin
Fast schon Admin
Beiträge: 1445
Registriert: 11 Mär 2015 10:29

Re: Startprobleme - wo suchen?

#13 

Beitrag von Uwe B. »

Erik hat geschrieben: 21 Sep 2022 15:06
Ja schon, aber es ist komplizierter. Habe den hinteren Zahnriemen getauscht ohne den vorderen anzufassen (AHD-Motor). Wenn sich da was verstellt, z.B. die Stellung der Zahnräder an der Einspritzpumpe, aber nicht die Zahnräder der Nockenwelle, dann wäre der Einspritzzeitpunkt im Verhältnis zur Öffnung der Ventile verstellt. Dann geht ja diese Synchronisierung, das Timing verloren. Aber das ist jetzt off-topic. Zurück zu den Glühwürmchen.
...nur was willst du mir damit sagen ?

Wenn man nur den Zahnriemen Kurbelwelle > Nockenwelle tauscht...verstellt man damit automatisch die Einstellung der Einspritzpumpe. Die orientiert sich mit ihrem Einspritzzeitpunkt nämlich am Stand Kolben im Zylinder...und den gibt die Kurbelwelle vor. Die Einstellung der Nockenwelle zur Kurbelwelle muß passen, damit die Ventile im engen Brennraum keinen Kontakt
zu den Kolben bekommen. Die Einspritzpumpe orientiert sich dann über beide Zahnriemen am Stand der Kolben um den Kraftstoff korrekt einspritzen zu können...wobei dieser in gewissem Grad noch minimal elektronisch angepasst werden kann.

Gruß, Uwe.
Antworten