Turbolader macht Probleme

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Mike Mü
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 04 Feb 2024 15:44

Re: Turbolader macht Probleme

#16 

Beitrag von Mike Mü »

 Themenstarter

Update…
Heute rief mich die Werkstatt an. Fehler behoben Bus rennt wieder wie ein Lottchen.
Unter dem Steuergerät/Scheinwerfer wurde eine Steckverbindung (Kabel) gefunden die in eine Beutel oder Tüte eingepackt war. Darauf war auch was gedruckt und ein Pfeil für oben angezeichnet. Jedenfalls stand dieser Beutel komplett unter Wasser. Es wurde alles trocken gelegt und seitdem läuft er wieder ganz normal und hat volle Leistung. Kann ihn morgen abholen, dann wollen sie mir diese Steckverbindung auch zeigen. Die Tüte haben sie auch aufgehoben.
Da bin ich ja mal gespannt wie ein Flitzebogen was es damit auf sich hat.
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 6728
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Turbolader macht Probleme

#17 

Beitrag von Vanagaudi »

Mach mal ein paar Bilder. Vor allem ein paar Details, wo die Adern dieser Steckverbindung hin führen. Bei dem Fundort des Steckers fällt mir das "10 Cent Tuning" ein. Da hat anscheinend jemand vor Verkauf des Wagens seine BlackBox wieder ausgebaut und den Stecker liegen gelassen.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Mike Mü
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 04 Feb 2024 15:44

Re: Turbolader macht Probleme

#18 

Beitrag von Mike Mü »

 Themenstarter

Oder es ist noch drin und wurde in die Tüte gepackt. Könntest echt recht haben, da bin ich noch garnicht drauf gekommen.
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 4810
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Turbolader macht Probleme

#19 

Beitrag von v-dulli »

Im Beutel "unter" der Batterie ist die Trennstelle für den Kabelsatz des Motors und der kann schon mal volllaufen wenn er nicht ordentlich befestigt ist. Der Pfeil zeigt ja nicht umsonst nach oben. An dieser Stelle wird kein Chip verbaut weil der Stecker zu komplex ist.
Bei diesen Motoren hängt der Chip/ die Box sehr oft am Ladedruckgeber und verfälscht dessen Wert.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Benutzeravatar
MainzMichel
Stammgast
Stammgast
Beiträge: 218
Registriert: 17 Dez 2011 22:17

Re: Turbolader macht Probleme

#20 

Beitrag von MainzMichel »

Ja, richig, der schwarze Hundekotbeutel unter dem Batterieblech... den hatte ich komplett vergessen, da bei mir diesbezüglich alles in Ordnung war. Allerdings bekam ich es damals als Tipp zum Überprüfen. Wenn ich mich recht entsinne, sogar hier im Forum.
Ich freue mich für Dich, dass damit alles wieder läuft. Hat die Werkstatt einen neuen Beutel eingebaut? Denn original ist der und einfach weglassen würde ich ihn nicht.

Adios
Michael
99er Sprinter 412D mit Concorde-Wohnmobilaufbau A720G, 2,9l/90KW Schaltgetriebe
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 6728
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Turbolader macht Probleme

#21 

Beitrag von Vanagaudi »

MainzMichel hat geschrieben: 10 Feb 2024 19:39Hundekotbeutel
:lol: Is ja kaum zu glauben. Gab es damals noch keine wasserdichten Stecker/Kupplungs-Kombinationen?
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Mike Mü
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 04 Feb 2024 15:44

Re: Turbolader macht Probleme

#22 

Beitrag von Mike Mü »

 Themenstarter

Die haben den jetzt einfach hoch gelegt und am Blech befestigt wo die Batterie drauf steht( natürlich mit Pfeil nach oben) 😉.
Als ich das heute gesehen habe und die mir gezeigt haben wo das normal liegt, hab ich mir im stillen gedacht…
Warum wird so eine sensible Steckerverbindung net durch gelegt bis ins Fahrzeug innere. Beispielsweise unter den Sitz oder so.
Naja egal er läuft Bombe und wir können jetzt unser Jahr planen mit unserem James Cook.
Benutzeravatar
MainzMichel
Stammgast
Stammgast
Beiträge: 218
Registriert: 17 Dez 2011 22:17

Re: Turbolader macht Probleme

#23 

Beitrag von MainzMichel »

Genau an diesem Blech ist der Beutel auch original befestigt. Mit einem kleinen Kunststoffclip, aber den hat es bei mir auch zerlegt und seitdem ist ein Kabelbinder der Beutelträger.
Eine wasserdichte Steckverbindung war denen damals wohl zu teuer. Keine Ahnung. Aber da mein Beutel absolut sauber ist, scheint das bei richtiger Montage wohl auszureichen.

Adios
Michael
99er Sprinter 412D mit Concorde-Wohnmobilaufbau A720G, 2,9l/90KW Schaltgetriebe
Antworten