VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
Jauschkel
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 02 Sep 2021 14:37

VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#1 

Beitrag von Jauschkel »

 Themenstarter

Liebe alle,
seit einiger Zeit ist uns ein klackern unter dem Fahrersitz aufgefallen (Relais Klackern?!). Zudem ist jetzt die 2. Batterie hin und überhitzt und ein beißender Geruch ist aufgetreten. Da wir uns null mit Elektronik auskennen und durch den Krankenwagen Ausbau alles sehr unübersichtlich ist, haben wir das Problem wohl verschleppt.
1. Woran kann das Klackern liegen? Es tritt eher nach längerem Fahren auf, nicht direkt nach dem Start.
2. Wie erkennen wir das TrennRelais zur 2. Batterie?
3. Kann die Lichtmaschine (original) zu viel Strom für die Batterie produzieren oder andere Probleme aufweisen?
4. welche Gründe kann es geben, dass die Batterie nach ca. 6 Jahren kaputt gegangen ist: Solar Batterie 120 am, c 100, 12v (Marke Solar sun)

Danke euch schonmal für die Unterstützung. Gerne nachfragen falls noch Unklarheiten bestehen!
Benutzeravatar
JAS
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 70
Registriert: 28 Apr 2023 09:42

Re: VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#2 

Beitrag von JAS »

  1. Das klackern kann ein Relais sein. Das Geräusch entsteht wenn das Relais anzieht oder abfällt.
    Die Ursachen hierfür können vielseitig sein (schlechte Masse, kalte Lötstelle im Relais etc.).
  2. Das Trennrelais muss recht groß sein. Die Relais zum Nachrüsten schalten 75A und haben Schraubkontakte. Das sollte es eigentlich nur eines geben.
    Die Bosch Nummer für so ein Teile wäre folgende: BOSCH 0 332 002 156 Relais 12V, 75A
  3. Welcher Generator (Lichtmaschine) ist verbaut? Gibt 90A und 120A (steht drauf).
    Und nein, zu viel Strom geht nicht, aber zu viel Spannung wäre möglich, wenn z.B. der Regler des Generators defekt ist, sollte nicht mehr als 14V beim laden vorhanden sein.
  4. Batterien haben in Unsere heutigen Zeit keine langes leben (Obsoleszenz). Wobei sechs Jahre doch super is. Mehr als sieben gibt es selten.
  • P.S. bitte kümmert Euch für die Zukunft darum das Batterien welche in Innenraum verbaut sind, eine Entlüftung haben.
Folgende Benutzer bedankten sich beim Autor JAS für den Beitrag:
JanN (26 Apr 2024 07:29)
VW LT31 (Aufgelastet) | Sperre nachgerüstet | Turboumbau auf VTG
Benutzeravatar
Schnafdolin
Wohnt hier
Wohnt hier
Beiträge: 1517
Registriert: 15 Nov 2010 11:57
Wohnort: Nordöstlich von Dresden
Kontaktdaten:

Galerie

Re: VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#3 

Beitrag von Schnafdolin »

Ich würde hier dringend die LiMa im Betrieb messen. Wieviel Volt bringt sie bei ca 2000rpm? Mir scheint, den Regler hat es gehimmelt und seine Ladespannung ist zu hoch. Maximal 14,8V dürfen es sein.
Die Batteriespannung wird in dem Moment ebenfalls so hoch sein, bricht aber ohne LiMa (stehender Motor) in kurzer Zeit wieder ein und nach ein paar Minuten ist sie bei 12,8...max. 13,0V.
Eine Batterie kocht, wenn die Ladespannung zu hoch ist oder sich so viel Schlamm abgesetzt hat, dass sie sich kurzschließt. (Da kommt die geplante Obszoleszenz wieder ins Spiiel...)

Wenn die LiMa defekt sein sollte, kannst du probeweise einen anderen/neuen Regler in die LiMa einbauen, besser wird gleich eine neue LiMa sein.

Gruß aus der Lausitz
Martin
Folgende Benutzer bedankten sich beim Autor Schnafdolin für den Beitrag:
Jan1 (28 Apr 2024 10:09)
Sprinter 313 CDi 4x4, 2003, 4x4 seit 1985

Bin ich ölich, bin ich fröhlich :D
Benutzeravatar
pappa
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 394
Registriert: 05 Nov 2016 15:08

Re: VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#4 

Beitrag von pappa »

Tritt das Klackern auf wenn die Akkus über den Motor geladen werden oder wenn das Fahrzeug am 230 V-Netz hängt?
Ich hatte die gleichen Symptome, allerdings ohne Relaisklackern. Aufbauakku dick aufgebläht und am stinken. Festgestellt habe ich es als der Wagen an 230 V hing, im Betrieb ist es nicht aufgefallen (kann Zufall sein). Bei mir war schlichtweg der Aufbauakku hinüber da er mehrmals tiefentladen war.
Auf jeden Fall muss der Akku schnellstmöglich abgeklemmt werden, dann, wie Martin schreibt, die Ladespannung von der Lichtmaschine und ggf. vom 230 V-Ladegerät überprüfen.
6 Jahre sind für "normale" Akkus tatsächlich, je nach Lademanagement und Pflege, u.U. schon im oberen Bereich der Lebensdauer. Mit Solarakkus kenne ich mich nicht aus.
Das Trennrelais ist evtl. nicht so leicht zu finden. Bei meinem RTW ist es im 230 V Ladegerät integriert.
316er Fernweh-Einsatzfahrzeug (ex RTW-Koffer von WAS) mit Wandlerautomatik und 225-75-16 auf Felgen vom "G"

Biete:
Bremsklötze hinten von Bosch für die kleine Ate-Bremsanlage.
Jauschkel
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 02 Sep 2021 14:37

Re: VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#5 

Beitrag von Jauschkel »

 Themenstarter

Liebe alle,
Zunächst einmal vielen Dank für die Antworten!

Die Batterie konnten wir abklemmen. Leider ist das nächste Problem, das ausbauen der ISRI sitze. Hat da wer ne Anleitung?

Ich hänge mal ein Foto von unseren Relais an. Ist auf jeden Fall keines dabei mit einer so hohen ampere Zahl wie oben angegeben.

Für mich spricht gegen die Lichtmaschine (Bosch 14v 120A), dass unsere starter Batterie keine Probleme macht. Aber sobald wir an ein Messgerät kommen möchte ich die Lima durchmessen.
Sind gerade in Sizilien und nur semi ausgestattet;)

Extern haben wir seit wir das Auto besitzen noch nie Strom angehängt. Daran kann es also nicht liegen.

@ Jas:
Was meinst du mit der Lüftung. Soll die die Batterie kühlen oder uns vor Vergiftung schützen??

Danke euch!!!! Und herzliche Grüße aus Sizilien!


Ps: kann wer erkennen wo die Innenraumlüftung zu finden ist? Die hat kurz nicht mehr funktioniert und nach säubern aller Kontakte geht sie wieder.
Dateianhänge
IMG_3961.jpeg
Zuletzt geändert von Jauschkel am 26 Apr 2024 11:11, insgesamt 1-mal geändert.
Benutzeravatar
pappa
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 394
Registriert: 05 Nov 2016 15:08

Re: VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#6 

Beitrag von pappa »

Die Relais auf dem Foto sind alle keine Trennrelais. Am rechten unteren Relaissockel fehlt offenbar ein Relais und es scheint eine Brücke eingebaut zu sein. Das würde ich bei Gelegenheit auch mal klären. Ist aber eine andere Baustelle und aktuell nicht euer Problem.
Beim originalen (Sprinter-) Sitz kann die Sitzfläche zum Ausbau des Akkus abgebaut werden. Ich glaube, sie muss dazu nach hinten oder vorne geschoben werden. Ob das bei den Isris auch funktioniert, weiß ich nicht. Evtl. muss der Sitz komplett abgeschraubt werden. Die Sitze sind unten an der Sitzschiene mit dem Sitzkasten verschraubt. Sollten auf jeder Seite 3 Inbusschrauben sein, 1 vorne, 2 hinten. Die Schrauben sind zugänglich wenn der Sitz hin und hergeschoben wird.
Wichtig: Die Kabel, die ihr vom Akku abgeklemmt habt müsst ihr auf jeden Fall isolieren bevor ihr startet oder Landstrom anlegt!!!
Auch mal am ausgebauten Akku die Spannung messen. Ich vermute dass der einen Plattenschluss hat und keine 12 V mehr liefern wird.

Einige Akkus haben einen Schlauch angeschlossen der die Gase ableitet. Das was unter Solarakku angeboten wird ist aber eher Gel oder Lipo und komplett geschlossen.
Wenn der Akku riechbar ausgast ist das auch kein Thema der Entlüftung.
316er Fernweh-Einsatzfahrzeug (ex RTW-Koffer von WAS) mit Wandlerautomatik und 225-75-16 auf Felgen vom "G"

Biete:
Bremsklötze hinten von Bosch für die kleine Ate-Bremsanlage.
f54
Fast schon Admin
Fast schon Admin
Beiträge: 962
Registriert: 06 Jun 2019 09:06

Re: VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#7 

Beitrag von f54 »

ich werfe mal in den raum, dass die zusatzbatterie anderen typus ist als die starter. wenn die keine probleme macht sollte das thema lima vom tisch sein. ich vermute die starter ist eine agm und die zusatz eine normale bleisäure. letztere wird dann totgekocht durch zu hohe ladeschlussspannung. poste daher bitte mal ein bild von starter- und zusatzbatterie-etikett.
2015 W906 316 4x4 Kombi L2H1 ZG3 5G mit einmal alles. Ferner: 245/75R16 (BFG AT), HA: 4,182, Lazer LED

Biete: fast komplette Dachklima für den 906
Suche: Victron GX LTE
f54
Fast schon Admin
Fast schon Admin
Beiträge: 962
Registriert: 06 Jun 2019 09:06

Re: VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#8 

Beitrag von f54 »

f54 hat geschrieben: 26 Apr 2024 11:13 ich werfe mal in den raum, dass die zusatzbatterie anderen typus ist als die starter. wenn die keine probleme macht sollte das thema lima vom tisch sein. ich vermute die starter ist eine agm und die zusatz eine normale bleisäure. letztere wird dann totgekocht durch zu hohe ladeschlussspannung. poste daher bitte mal ein bild von starter- und zusatzbatterie-etikett.

EDIT: ich sehe gerade baujahr 97... da war vermutlich noch nix mit agm. dann ignorien bitte..
2015 W906 316 4x4 Kombi L2H1 ZG3 5G mit einmal alles. Ferner: 245/75R16 (BFG AT), HA: 4,182, Lazer LED

Biete: fast komplette Dachklima für den 906
Suche: Victron GX LTE
JanN
Fast schon Admin
Fast schon Admin
Beiträge: 1071
Registriert: 27 Sep 2020 09:47
Wohnort: Hannover

Fahrerkarte

Re: VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#9 

Beitrag von JanN »

Auf dem Bild ist kein Trennrelais dabei. Ein solches ist größer und meist im Sitzkasten an einer Quertraverse verbaut - der Sitz muß also runter, wenn man da dran will. Der ist auch bei ISRI wohl angeschraubt -> ggf. passende Schraubenpositionen erkunden und demontieren. Wahrscheinlich ist aber nur die Batterie tot, und abklemmen ist erstmal die richtige Maßnahme, solange man das vom Trennrelais kommende Pluskabel nicht frei rumliegen lässt - eigentlich reicht es, das Minuskabel abzumachen (das aber natürlich auch gut gegen zufällige Kontakte mit Plus-Kontakten geschützt werden muß).

JAS schrieb etwas von Entlüftung. Gemeint ist der an jeder Bleibatterie am Deckel zu findende Schlauchanschluss, über den eventuell entweichende Gase aus dem Fahrzeuginnenraum geleitet werden müssen, weil sie sowohl ätzend wie auch explosiv sein können.

Also: Tote Batterie abklemmen, Kabel gegen Kurzschlüsse sichern, Multimeter besorgen und Lima-Spannung messen, entsprechend reagieren: wenn Spannung normal -> neue Batterie besorgen, wenn Spannung unnormal -> neue Lima oder neuen LimaRegler besorgen.
Viel Erfolg!

Edit: Pappa war schneller :D
313CDI, 7G-tronic plus, I=3,923, L2H2 , Bj 5/2016 Mopf, Ahk, 225/75R16CP, LKW mit Reisemobileigenausbau
Wer weiß was er nicht weiß weiß mehr als der, der nicht weiß was er nicht weiß.
Jauschkel
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 02 Sep 2021 14:37

Re: VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#10 

Beitrag von Jauschkel »

 Themenstarter

Lieben Dank nochmal für die vielen Hinweise und Ansätze, wir verfolgen alle Spuren.

Da vorher wer gefragt hatte:
Unsere Starterbatterie ist vermutlich dieses Modell:
https://www.batterie-industrie-germany. ... gJyDfD_BwE

Leider ist sie durch ihre Position nur schlecht abzulesen.

Anbei ein Foto unserer Zusatzbatterie (Solarbatterie).



Das Relais konnte wir leider noch nicht finden. Sind also weiter auf Suche.
@pappa
Wahrscheinlich ist es twbo-02 oder? Wisst ihr ob da das Relais mit verbaut ist?
Dateianhänge
IMG_3998.jpeg
IMG_3996.jpeg
MaLuZ
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 13 Mär 2024 10:19

Re: VW LT35 Bj. 97 102 PS; Zusatzbatterie überhitzt plus Relaisklackern

#11 

Beitrag von MaLuZ »

Falls noch aktuell:
Genau das gleiche hatte ich bei einem RTW von 2001 (Ausbau durch Strobel)
Dort ist das Trennrelais tief im Fach unter dem Fahrersitz verbaut und ist von außen nicht sichtbar.
Zumindest bei mir ist der Schaltkontakt aber über eine separate Sicherung abgesichert, die man einfach ziehen kann, um das außer Betrieb zu setzen.

Mir ist vor kurzem auch die zweite Batterie gekocht, die Ablüftung ist durch Alter abgefallen, weshalb das Problem hauptsächlich durch den Schwefelduft in der Kabine bemerkt wurde.
Warnleuchte für LiMa ging in dem Fall auch an, was aber wohl an der Stromaufnahme lag (nach Trennung der Batterie verschwunden & Ladespannung stabil da).
Ich habe einfach nur die Massepol abgeklemmt, da im Beifahrerkasten die einzige Spannungsquelle der positive Batteriepol ist, der ausreichend weit entfernt war.
Aber isolieren kann natürlich nie schaden, ich war einfach zu faul und wollte weiter.

Auch das Relaisklackern hatte ich.
In meinem Fall war es anscheinend der Türkontakt der Schiebetür, nach Ersatz ist das verschwunden
Antworten