Motortod oder doch nur kleines Problem?

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Spooky
Ganz neu hier
Ganz neu hier
Beiträge: 2
Registriert: 13 Feb 2020 02:41

Motortod oder doch nur kleines Problem?

Beitrag von Spooky »

Hallo, bin jetzt hier angemeldet, weil ich doch mal eine Frage stellen muss.
Bisher habe ich so mal etwas in den Threads gesucht und auch gefunden.

Mir ist auch bewusst, dass Ferndiagnosen schwierig sind, aber ein Versuch ist es wert.
Ich werde das Ganze mal chronologisch beschreiben.

Fahrzeug: Sprinter 609 (kurz flach) Bj. 2008 88 PS, Stand jetzt 230 TKm

Gekauft vor 3 1/2 jahren mit 162 TKm und bis dato keine Berührungspunkte mit Sprinter oder Dieselfahrzeugen (privat).

Öl und die Filterwechsel immer selbst gemacht. In der Woche relativ Kurzstrecke, aber am Wochenende immer Langstrecken.
Bei der Überführung nach dem Kauf ging die Motorleuchte an und der wagen hatte keine volle Leistung mehr. (Notprogramm)
Glücklicherweise war auf dem Rasthof ein MB-Händler/Service. In wirklicher Akrebie konnte der Fehler nach 1 1/2 Std. gefunden werden.
Irgendein Unterdruck/Druckventil. Defektes Teil hab ich noch. Sitzt auf der rechten Seite unten im Motorraum und hat zwei Anschlüsse.
Alles super ab da.

Im letzten Jahr roch es dann irgendwann und irgendwann stiess ich auch auf den Grund. -- Verkokung auf dem Ventildeckel am 2. Zylinder.
-kleines Stück hatte mich nicht so beunruhigt. Er lief ja. Dann wurde es mehr und ich habe dann die Undichtigkeit beheben lassen. (Sommer 2019)
Die Werkstatt konnte sogar die Injektoren ohne Zerstörung herausbekommen und somit wiederverwenden.
Habe einen neuen Deckel drauf machen lassen, damit der alte nicht komplett gereinigt werden muss und das alte Zeug nicht weiter für Geruch sorgt.

Durch die etwas länger stehende Glühwendel im Cockpit habe ich auslesen lassen, dass Glühkerze 2 + 3 gewechselt werden müssten.

Er sprang aber immer an und lief.

Ende Januar dieses Jahres begannen aber Startschwierigkeiten. Aber er sprang dann trotzdem an.
Diese Startschwierigkeiten wurden dann "schlimmer", so dass bereits etwas länger der Anlasser laufen musste, bis er ansprang.

Am Sonntag (9. Februar ) ging er dann dann einem Zwangshalt an der Bahnschranke nach dem Anlassen aus. Konnte aber wieder gestartet werden.
Aber jetzt leuchtete die Motorlampe und bekannter Leistungsverlust. Aber er fuhr.

Für mich das Startsignal für den Glühkerzenwechsel. Hatte ich ja schon auf Halde, aber bisher nicht dran gewagt, weil ja viel und oft von Abriss geschrieben wurde.

Zu meinem Glück konnte ich alle vier Kerzen herausdrehen. Mit ebenfalls vorhandener Reibahle und Fett den Kanal gesäubert. Vorher schon den Bereich abgesaugt.

Der Glühvorgang hat sich deutlich verkürzt, aber die Lampe war immer noch an.
Am Dienstag dann zu einem Pit-Stop neben der Arbeit, um den Glühkerzenfehler und die Motorlampe löschen zu lassen.

Da das Auslesegerätes eines Bekannten auch was von AGR angezeigt hat, habe ich auch das AGR-V gereinigt.

das Bosch-System konnte alles löschen bis auf einen P2623 (Luftmassenmesser) Fehler.
Der Fehler war dauerhaft da. Dann hat er im laufenden Motorbetrieb den Durchfluss gemessen. Waren so zwischen 450 und 500.

LMM also defekt die Diagnose. Also neuen LMM (Bosch) gekauft und eingebaut.

Am Startverhalten und Fahrverhalten hat sich nicht geändert. immer noch Notprogramm.

Nächster Morgen (Mittwoch) wieder normale Startprozedur aber er lief. Ging aber mehrmals aus. Auch die Gasannahme war etwas schlechter wie mir schien.
Weiter Richtung Arbeit. An einer späteren Ampel ging er dann wieder aus beim Anfahren. Mit dem Schwung konnte ich aber hinter der Kreuzung rechts ran fahren.

Ab da blieben alle erneuten Startversuche erfolglos.

Benz-Hotline -- Fahrzeug zu MB eingeschleppt. Ironischerweise wollte ich am Nachmittag sowieso hin um mit SD das Notprogramm löschen zu lassen.

Anruf am Nachmittag.

Digital gibt es zu wenig Kompression auf dem 2 + 3 Zylinder am 2 wohl am meisten. (Werte habe ich keine, kann auch nicht sagen ob welche genannt werden können)

Deshalb kein Motorstart.

Angebot: Manuell die Kompression messen und/oder mit dem Endoskop in den Brennraum schauen. (ja, kostet etwas)


Nun meine Frage, welche Ursachen könnte denn die zu geringe Kompression noch entstehen lassen, ausser Loch im Kolben, was natürlich den Tod bedeutet.
Sicherlich liegt die Entscheidung bei mir, das Geld in die Hand zu nehmen und schauen zu lassen.
Ist es empfehlenswert, um einiges auschliessen zu können?

Sollten weitere Infos gebraucht werden, einfach raus damit.

Danke für die Hinweise.

Spooky (Sven)
Zuletzt geändert von Spooky am 13 Feb 2020 22:38, insgesamt 1-mal geändert.

Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 1631
Registriert: 14 Jul 2010 20:15
Wohnort: OWL

Re: Motortod oder doch nur kleines Problem?

Beitrag von v-dulli »

Die Kompresisionsprüfung über Starteransteuerung ist nich ausreichend für wirkliche eurteilung sondern nur ein Hinweis auf eventuell notwendige richtige Kompressins- und Druckverlustprüfung.

Wann wurde zuletzt der Kraftstofffilter erneuert?
Der HFM bei MB ist fast nie kaputt!
Gruß
v-dulli

Spooky
Ganz neu hier
Ganz neu hier
Beiträge: 2
Registriert: 13 Feb 2020 02:41

Re: Motortod oder doch nur kleines Problem?

Beitrag von Spooky »

Ich habe vor knapp 2000 Km alles gemacht, bis auf den Kraftstofffilter, der dürfte also schon so knapp über 20 TKm her sein.

Da die anderen bei den letzten wechseln immer "gut" aussahen, was den Kraftstoff angeht, habe ich ihn diesmal nicht gemacht.

Nun hat mir ein Arbeitskollege gesagt, dass der auch Wasser filtert.

Antworten