OM 612 keine Leistung mehr

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Grüner Sprinter
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 52
Registriert: 08 Jul 2021 20:07

Re: OM 612 keine Leistung mehr

#46 

Beitrag von Grüner Sprinter »

 Themenstarter

Hallo vanagaudi,
die Sach-Nrn der Drucksensoren lauten: 005 153 72 28 dieser passt für den OM 612.981 (316 CDI)
und 006 153 16 28 passt nicht...wurde aber in ebucht dem 316 CDI zugeschrieben.
Gruß
Georg
Folgende Benutzer bedankten sich beim Autor Grüner Sprinter für den Beitrag:
bauklotz (26 Mai 2024 09:15)
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 5256
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: OM 612 keine Leistung mehr

#47 

Beitrag von v-dulli »

A006 153 16 28 ist ein Geber für OM646 bzw. OM651

Der "falsche" für den OM612 wäre der A006 153 15 28
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7678
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: OM 612 keine Leistung mehr

#48 

Beitrag von Vanagaudi »

Grüner Sprinter hat geschrieben: 26 Aug 2021 21:48wurde aber in ebucht dem 316 CDI zugeschrieben.
Auf dieser Handelsplattform muss man echt vorsichtig sein. Weil die Drucksensoren eine ähnliche Bauform haben, werden sie gern verwechselt. Auf dem Markt befindliche Fälschungen machen sich das zunutze, indem auf den Bauteilen wechselweise unterschiedliche Sachnummer aufgedruckt wird, obwohl diese Bauteile eigentlich andere elektrische Daten besitzen sollten. Da kann es passieren, dass man zwar ein Bauteil mit der richtigen Sachnummer einbaut, es aber trotzdem nicht funktioniert, weil es die geforderten technischen Daten nicht einhält. Das lässt sich im voraus nicht erkennen, und selbst vertrauenswürdige Händler fallen auf unsaubere Zwischenhändler rein.

Code: Alles auswählen

A0061531628:              Sensor, Ladedruck
Anschluss                 3-polig
Spannung [V]:             12
Messbereich von [kPa]:    28,9
Messbereich bis [kPa]:    400,0
Ausgangsspannung von [V]: 0,25
Ausgangsspannung bis [V]: 4,48 
ohne integrierten Lufttemperatursensor

A0051537228:              Sensor, Ladedruck
Anschluss                 3-polig
Messbereich von [kPa]:    10,0
Messbereich bis [kPa]:    265,0
Ausgangsspannung von [V]: 0,314
Ausgangsspannung bis [V]: 4,75 
ohne integrierten Lufttemperatursensor
Folgende Benutzer bedankten sich beim Autor Vanagaudi für den Beitrag:
Jan1 (28 Aug 2021 05:10)
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Reizit
Ganz neu hier
Ganz neu hier
Beiträge: 1
Registriert: 04 Jun 2024 10:16

Re: OM 612 keine Leistung mehr

#49 

Beitrag von Reizit »

Hallo und Grüß Gott aus Oberfranken.

Ich bin zwar schon länger Mitglied und lese auch viele Beiträge. Dieser Thread ist für mich aber besonders interessant weil wir ein aktuelles Problem mit unserem Sprinter haben.
Zuerst eine kurze Vorstellung meinerseits:
Bin Rentner, glücklich verheiratet und fahre ein Alkoven Wohnmobil auf Sprinter Basis (Bj. 2005, 616CDI mit 5Gang Wandler Automatik). Verstehe die Technik soweit, dass ich die Funktionen und Abläufe mit diskutieren kann.

Nun zu unserem aktuellen Problem. (besteht seit 6 Wochen)

Wir haben dasselbe Problem wie in diesem Thread beschrieben aber mit folgendem Unterschied.
Bei Abfahrt vom Platz und im kalten Zustand keine Einschränkung oder Leistungsverlust. Der plötzliche Leistungs Verlust tritt immer nach 20 oder 80 bis 100km Fahrt (BAB oder Bundesstraße) auf. Auch nach längerer BAB Fahrt und dann Stopp and Go durch eine Ort oder Stadt tritt der Fehler auf. Keine Anzeige oder Notlauf Modus, nur Qualm aus dem Auspuff. Wir haben mittlerweile die 4te MB Werkstatt (diesmal eine Werkstatt von Daimler Truck AG und kein Händler) und stehen wieder am Anfang.
Bisherige Arbeiten:
Ladedruckwandler vor TL getauscht, Ventil am Bremskraftverstärker (Leitung zur Unterdruckpumpe getauscht)
Funktion der TL Schaufel Änderung geprüft i.O.
neues Kabel von Steuergerät zu LDW (unterm Luftfilterkasten)
Unterdrucksystem geprüft. es wurde mit angeschlossener Unterdruck Handpumpe eine Testfahrt über 15km durchgeführt Ergebnis alles ok. Nach Verlassen der Werkstatt plötzlicher Leistungsverlust nach ca. 10km.

Bei der Fahrt zur Werkstatt (am Montag) trat das Problem bereits bei Abfahrt auf
Fehlerspeicher zeigt : Turbolader / offene Leitung Ladedruckventil
Die aktuelle Werkstatt hat im Fehlerspeicher nach diesen Hinweisen die Leitungen geprüft und schlechte Kontakte am Steuergerät "gefunden". Die anschließende Probefahrt habe ich selbst unternommen. Nach ca. 40km wieder den bekannten Leistungsverlust mit Qualm). Bei Abgabe in der Werkstatt hieß es nur dann müssen wir eben weitersuchen.

Wie sollen wir weitermachen?
Danke im Voraus für eure Unterstützung.
Eddyhamburg
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 04 Jul 2024 15:20

Re: OM 612 keine Leistung mehr

#50 

Beitrag von Eddyhamburg »

Hi, wie ist es weiter gegangen? Wurde es behoben ?
Ich habe ein ähnliches Problem! Oder gibt es noch andere gleiche Themen?
HYMER-Sprinter-HH
jora
Ist öfters hier
Ist öfters hier
Beiträge: 24
Registriert: 12 Mär 2023 12:24
Wohnort: Leipzig

Re: OM 612 keine Leistung mehr

#51 

Beitrag von jora »

Hallo,

schließe mich deinem neuen Beitrag an. Habe ähnliches Problem, Leistungsverlust beim betriebswarmen Motor.

Ich wechsele jetzt den Turbo, da er leichtes Axialspiel hat.
Werde sehen ob es danach besser ist.

Habe noch einen zugesetzten KAT im Kopf, meine da mal was gelesesn zu haben, dass dieser sich bei warmen Motor verschließt, stärkerer Abgasgegendruck = weniger Turboleistung.

Mein Beitrag: https://sprinter-forum.de/viewtopic.php?t=29907
W903, 313 CDI Bj. 2001
Antworten