Mein Sprinter 316 CDI BJ 2011 startet nicht

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Markus Heger
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 14 Nov 2021 18:20

Mein Sprinter 316 CDI BJ 2011 startet nicht

Beitrag von Markus Heger »

Mein Sprinter 316 CDI BJ 2011 startet nicht. Mit Starthilfe sofort. Fährt einwandfrei. Nach kurzer Standzeit ist das Starten nicht möglich. Kein Geräusch. Keine Anzeige im Amateuren Brett. Batterie wie Tiefenentladen. Kein Anlassergeräusch....

Gibt es jemand, der mir auf die Spur helfen kann? Danke
Benutzeravatar
Uwe B.
Fast schon Admin
Fast schon Admin
Beiträge: 1349
Registriert: 11 Mär 2015 10:29

Re: Mein Sprinter 316 CDI BJ 2011 startet nicht

Beitrag von Uwe B. »

Und ? ...isse tiefentladen ? Hört sich deutlich nach Batteriedefekt an.

Gruß, Uwe.
Markus Heger
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 14 Nov 2021 18:20

Re: Mein Sprinter 316 CDI BJ 2011 startet nicht

Beitrag von Markus Heger »

Uwe, danke für die Antwort. Heute früh – nach einer Nacht – war das Starten problemlos möglich. Dann kann es eigentlich nicht die Batterie sein. (Ich habe die VARTA – gleiche Stärke wie die Original-Mercedes – erst letztes Jahr neu gekauft) In den letzten Wochen hat der Anlasser, beim kalten Motor manchmal ein kurzes kreischendes Geräusch gemacht. Aber immer ist der Motor sofort gestartet. Ich werde noch einmal schreiben, wenn das Starten nicht möglich ist. Dank schonmal und Grüße – Markus Heger
Markus Heger
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 14 Nov 2021 18:20

Re: Mein Sprinter 316 CDI BJ 2011 startet nicht

Beitrag von Markus Heger »

... der Vorgang beim zünden ist manchmal wie es sein soll: Stellung 1 rote "SRS" Lampe leuchtet, Stellung 2, alle Armatursymbol-leuchten gehen an, Stellung drei Motor startet problemlos.
manchmal leuchtet die rote "SRS" Lampe auf und verlischt gleich wieder und beim weiterdrehen des Zünschlüssels passiert absolut nichts mehr.. kein Starten möglich.

Bei einem neuerlichen Versuch 2 Sek später kann dann alles wieder funktionieren?

Was kann das sein? Die Batterie im Zündschlüssel? oder der Schloßkontakt?

Bin dankbar für jeden Hinweis.... Grüße – Markus

Mein Sprinter:
Typenbezeichnung Motor Baujahr Motorcode
MERCEDES-BENZ SPRINTER 3,5-t Kasten (906)
316 CDI (906.631, 906.633, 906.635, 906.637)
2143 cm3, 163 PS, 120 kW ab 03/09
OM 651.955, OM 651.957
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 3081
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Mein Sprinter 316 CDI BJ 2011 startet nicht

Beitrag von v-dulli »

Eventuell ist das EZS defekt.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI Hymer GCS 4x2 + GLK 250CDI BlueTec 4M
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 6200
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Mein Sprinter 316 CDI BJ 2011 startet nicht

Beitrag von Vanagaudi »

Markus Heger hat geschrieben: 15 Nov 2021 10:10In den letzten Wochen hat der Anlasser, beim kalten Motor manchmal ein kurzes kreischendes Geräusch gemacht.
Das Geräusch kommt immer dann, wenn der Einrückmagnet nicht ordentlich arbeitet und die Zahnräder nicht greifen. Passiert bei schwacher Batterie, Übergangswiderständen auf den Leitungen zwischen Batterie und dem Anlasser.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Markus Heger
Ganz neu hier
Ganz neu hier
Beiträge: 4
Registriert: 14 Nov 2021 18:20

Re: Mein Sprinter 316 CDI BJ 2011 startet nicht

Beitrag von Markus Heger »

Vielen Dank für die Tips. Mit dem zweiten Schlüssel ist der Motor jetzt immer gestartet. Ich melde mich, wenn noch einmal ein Fehler beim Zündschlüssel/Schloß/beim Starten auftritt. Danke für die Hinweise....
Grüße – Markus Heger
Antworten