Technische Probleme beim 906; Glühkerzensteuergerät?

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Sprinter_906
Ganz neu hier
Ganz neu hier
Beiträge: 2
Registriert: 17 Nov 2021 10:17

Technische Probleme beim 906; Glühkerzensteuergerät?

Beitrag von Sprinter_906 »

Hallo Sprinter-Community,

mein Name ist Andre. Danke für die Aufnahme im Forum. Ich bin neu hier im Forum und hoffe auf hilfreichen Input von den "Technikern" unter euch. Ich bin nämlich leider überfragt und mittlerweile ein wenig verzweifelt :( Zu meinem Sprinter:

Hersteller: Mercedes Sprinter 209 CDI
Model: 209 CDI
Baujahr: 2008
Sonderausstattung/Nachrüstungen:
km-Stand: 192.700 km

Ich habe seit einiger Zeit immer wieder Probleme damit, dass der Sprinter nicht anspringt. Meine Recherche im Netz ergab bisher leider auch keine hilfreichen Treffer. Meine laienhafte Vermutung ist, dass es irgendwie mit den Glühkerzen oder diesem Glühkerzensteuergerät bzw. Relais zu tun haben könnte. Wenn die Lampe nämlich leuchtet, hört man ein "klacken" wie von einem Relais. Leuchtet sie nicht, passiert nichts und es ist ruhig.

Da Bilder bzw. Videos mehr als tausend Worte sagen, habe ich heute morgen mal ein Video gemacht, welches ich in meiner Dropbox freigebe (ab 30 Sekunden springt er dann an und der Draht leuchtet; siehe Markierung)

https: // www. dropbox. com / sh / s4ucns7h6at1qde / AACe46VEw9E6sHjxa7Oc5Uzha?dl=0

Das Problem scheint irgendwie mit dem Vorglührelais/Steuergerät zusammenzuhängen. Wie ihr sehen werdet, muss ich einige Male den Schlüssel drehen, bis die Lampe mit dem Glühdraht aufleuchtet. Dann springt er auch sofort an, aber vorher passiert nichts. Ein weiteres Problem dabei ist, dass das Problem "ohne Muster" auftritt. D.h. egal ob kalt, warm usw. Wenn ich mit dem Wagen in die Werkstatt fahre, ist der Fehler meist nicht reproduzierbar. So wurde ich immer wieder nach Hause geschickt.

Nun hoffe ich sehr, dass mir hier irgendjemand von den "Sprinter-Profis" vielleicht schonmal ein ähnliches Problem gelöst hat und mir ggf. helfen kann, was jetzt zu tun ist bzw. an welchem Teil es womöglich liegt.

Ich danke schon mal vielmals für eure Hilfe und hoffe es weiß jemand Rat.

Viele Grüße,
Andre
Zuletzt geändert von Sprinter_906 am 17 Nov 2021 11:23, insgesamt 1-mal geändert.
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 6200
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Technische Probleme beim 906; Glühkerzensteuergerät?

Beitrag von Vanagaudi »

Sprinter_906 hat geschrieben: 17 Nov 2021 10:41 Wie kann ich den Link hier einfügen ??? Bekomme eine Fehlermeldung
Das ist ein Schutz vor reinen Werbebeiträgen. Füge ein paar Leerzeichen in den Link ein, sodass sich Interessierte den Link selbst zusammen stellen können. Das Video wäre sehr hilfreich, dein Problem zu verstehen.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Sprinter_906
Ganz neu hier
Ganz neu hier
Beiträge: 2
Registriert: 17 Nov 2021 10:17

Re: Technische Probleme beim 906; Glühkerzensteuergerät?

Beitrag von Sprinter_906 »

Vanagaudi hat geschrieben: 17 Nov 2021 11:19
Sprinter_906 hat geschrieben: 17 Nov 2021 10:41 Wie kann ich den Link hier einfügen ??? Bekomme eine Fehlermeldung
Das ist ein Schutz vor reinen Werbebeiträgen. Füge ein paar Leerzeichen in den Link ein, sodass sich Interessierte den Link selbst zusammen stellen können. Das Video wäre sehr hilfreich, dein Problem zu verstehen.
Danke. Habe ich gemacht :-)
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 6200
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie

Re: Technische Probleme beim 906; Glühkerzensteuergerät?

Beitrag von Vanagaudi »

Gut gemachtes Video :D . Was mir noch fehlt, ist die Entriegelung der Lenksäule beim Einstecken des Fahrzeugschlüssels. Ich denke aber, das geht reibungslos.

Ich denke auch, das ist zunächst nicht ein Problem des Glühzeitsteuergeräts selbst, sondern ein Problem, die Motorsteuerung als ganzes zu aktivieren. Da dort ein paar Sachen automatisch nacheinander ablaufen, ist es nicht ganz einfach, hier einen Fehler zu diagnostizieren. Ich gehe mal davon aus, dass das Motorsteuergerät geweckt wird, wenn der Schlüssel aus der Stellung A in Stellung B gedreht wird. In diesem Fall aktiviert das Motorsteuergerät ein Relais K40/9k7, um Teile von sich selbst und weitere Geräte im Motorraum mit Strom zu versorgen. Dieses Relais sitzt auf der Zentralelektrik und bestromt Kl.87 über die Sicherung K40/9f8 (20A). Vor allem wird auch die Steuerung des Glühzeitsteuergeräts von der Kl.87 über Pin 5 mit Ader 0,75mm² swgn mit Spannung versorgt.

Da das ein Ab-und-An Fehler ist, würde ich mit den Leitungen von Kl.87 anfangen und prüfen, ob hier regelmäßig die Spannung eingeschaltet wird, wenn der Zündschlüssel in Stellung B gedreht wird. Ich kann mir vorstellen, dass das Relais K40/9k7 keinen richtigen Kontakt herstellt oder nicht zuverlässig angesteuert wird. Es ist sicher auch keinen Fehler, mal die Sicherung K40/9f8 zu ziehen und die Steckkontakte zu begutachten, ob diese einen Belag aufweisen.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Antworten