Hilfe starrtproblem

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Seki83
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 25 Apr 2022 01:11

Hilfe starrtproblem

#1 

Beitrag von Seki83 »

 Themenstarter

Servus Männers

Mein w906 209 cdi springt nicht mehr gleich an erst nach langem orgeln an.

Als
1tes hab ich die Injektoren gewechselt
2tes den c mon rail sensor
3tes das druckventil
4tes dieselfilter
5tes alle spritleitungen plus rücklauf
6tes den nockenwellensensor
Und jetzt hab ich noch ein fehlercode 2013 drin obd2

Bitte um Hilfe

Mfg kristian
Benutzeravatar
Eck
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 143
Registriert: 06 Feb 2017 14:28

Marktplatz

Re: Hilfe starrtproblem

#2 

Beitrag von Eck »

Moin,

mit google kommt man weiter und man findet sogar hier im Form die ganzen Codes:

2013 001 B14 (Temperaturfühler Außenluft) – Die Signalspannung ist zu hoch.
Mich persönlich würde es jedoch wundern wenn ein Sprinter deswegen nicht anspringt.

Gefunden habe ich die Beiträge von Vanagaudi hier:

viewtopic.php?t=25998&start=15

Gruß Eck
Auf die Dauer der Zeit nimmt die Seele die Farbe deiner Gedanken an. Marc Aurel

213 Sprinter Bj 2012 kurz und flach
513 Sprinter Bj 2016 Doka Kipper
Seki83
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 25 Apr 2022 01:11

Re: Hilfe starrtproblem

#3 

Beitrag von Seki83 »

 Themenstarter

Thx

Ja mich wundert es auch als letztes hat er den nockenwellensensor gewechselt bekommen aber immernoch leiern bis fast die Batterie leer ist und dann kommt er irgendwann zum Laufen musste sogar schon überbrückt werden

Mfg
Seki83
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 25 Apr 2022 01:11

Re: Hilfe starrtproblem

#4 

Beitrag von Seki83 »

 Themenstarter

Den beitrag hab ich gefunden aber da is keine info dabei wie den Fehler beheben kann

Mfg
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 3411
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie

Re: Hilfe starrtproblem

#5 

Beitrag von v-dulli »

Seki83 hat geschrieben: 25 Apr 2022 16:41 Thx

Ja mich wundert es auch als letztes hat er den nockenwellensensor gewechselt bekommen aber immernoch leiern bis fast die Batterie leer ist und dann kommt er irgendwann zum Laufen musste sogar schon überbrückt werden

Mfg
Das ist "Jugend forscht" aber keine Diagnose und schon gar keine Reparatur, gut dass MB immer zu teuer ist :roll:
Folgende Benutzer bedankten sich beim Autor v-dulli für den Beitrag (Insgesamt 2):
f54 (27 Apr 2022 09:47) • der.harleyman (27 Apr 2022 11:03)
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI Hymer GCS 4x2 + GLK 250CDI BlueTec 4M
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 7017
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie

Re: Hilfe starrtproblem

#6 

Beitrag von Opa_R »

Hy :wink:
Wie schreib ich das jetzt am besten ? :roll: Du hast die Injektoren getauscht weil Leckmenge zugroß ? Und danach sprang er immer noch nicht an ?
Mir selber ist es zweimal passiert das nach wechsel Injektoren das Faz nicht ansprang.Passiert ist vollgendes : Beim Starten wurde Luft in die Injektoren gedrückt und mit Starten kommt die da nicht mehr raus . Mußte ein Zweites Fahrzeug nehmen und immer einen Injektor dort einbauen , und eine ganze Zeit laufen lassen , das ganze vier mal und nun den Motor starten mit gelösten Einspritzleitungen und Abgezogenen Steckern an den Injektoren. Erst dann sprang er wie eine Eins an . Die Kabel zu den Injektoren sind geprüft ?? :roll:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
Tester
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 741
Registriert: 06 Jul 2016 14:39

Re: Hilfe starrtproblem

#7 

Beitrag von Tester »

Quasi eine Injektoren Entlüftung? Kenne ich so vom Deutz wobei das natürlich keine Injektoren waren sondern Einspritzdüsen. :mrgreen:
416 cdi 4x4 Werksallrad, zAA, HA Sperre, bj 2001 Pritsche EKab.
Seki83
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 25 Apr 2022 01:11

Re: Hilfe starrtproblem

#8 

Beitrag von Seki83 »

 Themenstarter

Hi opa

Die startprobleme waren vor dem ganzen Austausch da.
Injektoren wurden getauscht weil 2 defekt waren und die als Fehler Ursache genannt wurde.
Jetzt hab ich nur noch den Fehler 2013 im Auslesegerät drin den rest hab ich schon gewechselt ohne Erfolg.
Stecker zu Injektoren sind überprüft und heile .
Hab jetzt den displaytemperatursensor bestellt und hoffe aus besserung.

Mfg
Seki83
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 25 Apr 2022 01:11

Re: Hilfe starrtproblem

#9 

Beitrag von Seki83 »

 Themenstarter

Moin männers

Hab heute Mittag den displaytemperatursensor und kurbelwellensensor getauscht leider ohne Erfolg .
Laut Auslesegerät sind keine Fehler mehr.
Waa kann ich noch probieren?

Mfg kristian
Seki83
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 25 Apr 2022 01:11

Re: Hilfe starrtproblem

#10 

Beitrag von Seki83 »

 Themenstarter

Hi Leute

So update

Displaytemperatursensor is getauscht leider ohne Erfolg jetzt bekomm ich den Fehler 2025 im Auslesegerät angezeigt (Sensor hinter dem luftfilter)!
Langsam werd ich verrückt :-) 🤪🤪🤪

Was kann da los sein ?
Antworten