Crafter Motor startet manchmal nicht

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
crafterpaule
Ganz neu hier
Ganz neu hier
Beiträge: 2
Registriert: 11 Mai 2022 20:37

Crafter Motor startet manchmal nicht

#1 

Beitrag von crafterpaule »

 Themenstarter

Hallo,

ich bin neu hier uns sicherlich Teil der Vanlife-Welle, welche wahrscheinlich auch am Forum nicht spurlos vorbei gegangen ist. Ist mein erstes Auto, aber ich moechte gerne lernen, darum hoffe ich mal auf etwas Sachverstand und freundliche Menschen zu treffen.
Kurz zum Auto:

Crafter 1/ Bj. 2015, L3H2, abgelastet von 5 Tonnen auf 3,5 t, hinten Doppelbereifung. 2,0 l Motor mit 80 kW. Knapp 91.000 km. Ich hoffe ich habe keine Wichtigen Angaben vergessen.

ich habe das Auto noch nicht lange, aber heute startete der Crafter einfach nicht mehr. Vorher gab es hin und wieder mal eine Sekunde Verzoegerung zwischen Schluessel drehen und Motor ist auch wirklich an, sonst keine Auffaelligkeiten.

Noch mal eine genaue Beschreibung was passiert ist:
Ich habe den Schluessel eingesteckt, und eine Stufe weiter gedreht. Alle Leuchten gehen an wie immer. Gewartet bis fertig ist mit vorgluehen und dann versucht zu starten.
Schluessel also weiter gedreht, der Anlasser geht an, aber der Motor springt nicht an. Ich habe dann ein paar Sekunden gewartet, aber der Motor ging einfach nicht an.

Karre wieder ganz aus, das gleiche Spiel von vorne. Vielleicht 10 mal, dann ging es endlich (inzwischen sass die Freundin auf dem Sessel, und ich stand vorne am Motor und hab geschaut ob sich was bewegt). Der Motor war an und blieb auch an, zumindest im Stand. Bin nirgendwo hin gefahren, mein Termin hatte sich erledigt.

So, nun meine Frage hier (ich habe schon gesucht, ich schwoere): was kann das denn sein?

ich habe im Forum schon so einiges gelesen, aber die Probleme wurden meisten so geschildert, dass es entweder nicht ganz klar war was los ist, oder es war das Zuendschloss, dann geht aber der Anlasser gar nicht erst an wenn ich das richtig verstehe.

Eine Sache habe ich noch gemacht, die Batterie: als ich die Spannung gemessen habe war die unbelastete Batterie bei 11,8 V und beim starten auf 9,6 V.

Vielen Dank schon mal fuer eure Ideen
Paule
f54
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 539
Registriert: 06 Jun 2019 09:06

Marktplatz

Re: Crafter Motor startet manchmal nicht

#2 

Beitrag von f54 »

hello,

wenn der anlasser orgelt: ist schon mal gut. deine batterie hat unterzucker und braucht ladung. häng sie über nacht an ein ladegerät und probier es morgen früh erneut.

willkommen im forum. :wink:
2015 W906 316 4x4 Kombi L2H1 ZG3 mit einmal alles. Ferner: 245/75R16 (BFG AT), HA: 4,182, selfmade Dachträger. Licht muss mit! :idea:

Biete: fast komplette Werksdachklima für den 906
Suche: Airlineschienen für die Bordwand, Holzverkleidungen für innen
crafterpaule
Ganz neu hier
Ganz neu hier
Beiträge: 2
Registriert: 11 Mai 2022 20:37

Re: Crafter Motor startet manchmal nicht

#3 

Beitrag von crafterpaule »

 Themenstarter

Vielen Dank, ich hab die Batterie jetzt nen guten Tag am Lader gehabt und die Kiste startet wieder wie ne 1.
Folgende Benutzer bedankten sich beim Autor crafterpaule für den Beitrag:
f54 (16 Mai 2022 09:51)
Benutzeravatar
alexbrickwedde
Ist öfters hier
Ist öfters hier
Beiträge: 33
Registriert: 13 Nov 2020 17:48
Kontaktdaten:

Fahrerkarte

Re: Crafter Motor startet manchmal nicht

#4 

Beitrag von alexbrickwedde »

Wenn ich angelassen habe, ein paar Meter gefahren und dann ein wenig später wieder angelassen, dann hat der schon ein wenig georgelt bis er ansprang. (Ab Werk-)Standheizung war kaum nutzbar. Batterie war von 2015, mit neuer Batterie jetzt wieder alles i.O. - falls Du ähnliche Effekte hast/bekommst...

...Alex
Antworten