Kein "Bing" Ton mehr bei Zündung an

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Arthur Dent
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 10
Registriert: 07 Apr 2016 17:03

Kein "Bing" Ton mehr bei Zündung an

#1 

Beitrag von Arthur Dent »

 Themenstarter

Hallo Forum,
vielleicht eine Banalität....
Mein Sprinter hat schon seit ich ihn gebraucht gekauft hatte ein "Bing" von sich gegeben, wenn man die Zündung eingeschaltet hat. Seit er gestern in der Werkstatt war, macht er das nicht mehr. Es wurden Bremsen gängig gemacht, sowie Stoßdämpfer erneuert und Ölwechsel gemacht, aber laut Werkstatt keine Töne deaktiviert. Macht euer Sprinter auch diesen Ton, oder war das immer schon ein Warnton, dass was nicht in Ordnung war?
Danke,
Art

Sprinter 312 Reihe 906
f54
Fast schon Admin
Fast schon Admin
Beiträge: 976
Registriert: 06 Jun 2019 09:06

Re: Kein "Bing" Ton mehr bei Zündung an

#2 

Beitrag von f54 »

Das Bing kommt eigentlich nur wenn er eine Meldung für dich hat weil etwas nicht passt. Im Pixel Matrix Display gibts dafür einen extra Menü-Punkt: Meldungen.

Kein Bing = keine Meldung = alles ok.
2015 W906 316 4x4 Kombi L2H1 ZG3 5G mit einmal alles. Ferner: 245/75R16 (BFG AT), HA: 4,182, Lazer LED

Biete: fast komplette Dachklima für den 906
Suche: Victron GX LTE
Arthur Dent
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 10
Registriert: 07 Apr 2016 17:03

Re: Kein "Bing" Ton mehr bei Zündung an

#3 

Beitrag von Arthur Dent »

 Themenstarter

ah ok, danke :-)
Benutzeravatar
Fachmann
Wohnt hier
Wohnt hier
Beiträge: 2041
Registriert: 08 Sep 2007 20:41

Re: Kein "Bing" Ton mehr bei Zündung an

#4 

Beitrag von Fachmann »

Eher BING - Service überfällig
Service gemacht - kein BING mehr
Benutzeravatar
Sprinter_213_CDI
Wohnt hier
Wohnt hier
Beiträge: 2058
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin - Köpenick

Galerie

Re: Kein "Bing" Ton mehr bei Zündung an

#5 

Beitrag von Sprinter_213_CDI »

Fachmann hat geschrieben: 14 Sep 2023 22:22 Service gemacht - kein BING mehr
Bingo :mrgreen: :mrgreen:
Bj. Juli / 2010, 201.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
Antworten