Hinterachse klackert

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
rauso001
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 01 Dez 2004 00:00
Kontaktdaten:

Hinterachse klackert

#1 

Beitrag von rauso001 »

 Themenstarter

Hallo die Herren...

habe ein kleines Proplemchen.
Mein 2001 er 216 CDI mit Sprintshift meint er müsse mir signale geben...
plötzlich und aus heiterem Himmel hat es aus der Hinterachse geklackert.Alls wenn man einen Stein im Reifenprofil hat. manchmal tut sich aber auch gar nichts....aber schein wohl im Lastwechselbereich lauter zu sein. Hab das gute Stück mal hochgebockt und mal die Räder drehen lassen....aber wieder nichts....sehr dubios...Dachte erst ein Radlager hätte sich verabschiedet....aber nach 137000 km....doch recht unwarscheinlich....

Hat jemand einen Tip...

Grüsse
Benutzeravatar
Rosi
Wohnt hier
Wohnt hier
Beiträge: 5540
Registriert: 01 Jan 2004 00:00
Wohnort: Tieflandsbucht

Galerie

#2 

Beitrag von Rosi »

Die Kreuzgelenke der Kardanwelle meines 2003er 216CDI mit SprintShift klangen von Anfang an Sch... und die Kardanwelle vibriert bei 135 km/h, aber das entspricht dem Stand der Technik des Herstellers in dieser Fahrzeugklasse.
324 M272 Bj.07 H1L2 + PRINS 164tkm (immer) noch
324 M273 Bj.08 H2L2 + PRINS 50tkm (hoffentlich) bald
319 OM642 Bj.16 im HYMER ML-I 540 mit 79,5tkm (verkauft)
rauso001
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 01 Dez 2004 00:00
Kontaktdaten:

#3 

Beitrag von rauso001 »

 Themenstarter

Moin ... Rosi

hab ich auch schon gehört..aber ich hatte bislang gar keine Propleme.Auch keine vibrationen oder sowas.....Das Geräusch kam von einem moment zum andern...
Kann es sein das sich eine Schraube innen gelöst hat...?

Gruss Ralf
Benutzeravatar
Rosi
Wohnt hier
Wohnt hier
Beiträge: 5540
Registriert: 01 Jan 2004 00:00
Wohnort: Tieflandsbucht

Galerie

#4 

Beitrag von Rosi »

:?:, inzwischen glaube ich, dass es bei Mercedes alles mögliche sein kann. Mir versuchte DC einzureden, daß ich bei 100 tkm in 3 Jahren ein ausgesprochener Vielfahrer sei. Ich habe mir das insuffiziente Gelaber verbeten. Insbesondere die Vibrationen der Kardanwelle fielen neulich einem gelernten Fahrzeugmechaniker auf, der auf einer der hinteren Sitzbänke saß. Die Räder sind natürlich ausgewuchtet. Ach, da fällt mir gerade was ein: es gab schon Leute, die einfach nur einen Stein in der Radkappe hatten, der geklappert hat. :lol:
324 M272 Bj.07 H1L2 + PRINS 164tkm (immer) noch
324 M273 Bj.08 H2L2 + PRINS 50tkm (hoffentlich) bald
319 OM642 Bj.16 im HYMER ML-I 540 mit 79,5tkm (verkauft)
rauso001
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 01 Dez 2004 00:00
Kontaktdaten:

#5 

Beitrag von rauso001 »

 Themenstarter

Hallo
du Vielfahrer....normalerweisse müsste der von DC so aussehen... :oops:
Aber denen scheint ja so etwas völlig fremd zu sein.
Also ich hab meine...ALUFELGEN.... :D ausgewuchtet. Hab mal was von herauswandernten Schrauben vom Differential gehört...werd mal zum freundlichen DC Dealer fahren und ne Dichtung und neues Öl kaufen.
Komischerweisse sind die an der Ersatzteiltheke immer freundlich... :lol:
Hab grad das Prospekt vom neuen bekommen....na ja....

Gruss
viszlat
Wohnt hier
Wohnt hier
Beiträge: 1757
Registriert: 01 Aug 2003 00:00
Wohnort: Erzgebirge
Kontaktdaten:

Galerie

#6 

Beitrag von viszlat »

vibrationen,
bin kürzlich mit einem c 315 probegefahren,
gaspedal vibrierte die ganze zeit, sehr unangenehm.
Erfahrung kann man nicht vermitteln, Erfahrungen muss man machen!
hinterfragt,recherchiert,bildet eure meinung,
wer lesen kann ist klar im vorteil,
verstehen ist allerdings etwas anderes.
jens_voshage
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 567
Registriert: 01 Nov 2002 00:00

#7 

Beitrag von jens_voshage »

bei mir war das mal was ganz banales: die radschrauben waren locker.

während der fahrt hörte man ein klackern. beim rückwärtsfahren war alles o.k.

ADAC geholt - nichts gefunden. seiner meinung nach waren lager und antrieb o.k. keine idee gehabt, wo das klackern herkommt.

nächsten tag zum freundlichen (VW). werkstattmeister macht probefahrt, hört das klackern. hat keine idee, was es sein könnte. werkstatt sucht 2 stunden den fehler. fehlerursache: auf beiden seiten waren die räder an der hinterachse lose. vermutlich nach reifenwechsel die schrauben mit falschem drehmoment angezogen.

übrigens: beim LT35 mit wohnmobilaufbau kommt es anscheinend häufiger vor, dass sich die hinterräder lösen. ich bin im karmann-club nicht der einzige, der darüber berichtet.

jens
BX-1
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 583
Registriert: 01 Jan 2006 00:00
Wohnort: MD a.d. E

Galerie

#8 

Beitrag von BX-1 »

@ jens

hallöchen,
das habe ich auch schon durch, wirst du verrückt, :roll:
und alle wollen gleich an dein Geld :oops:
Habe auch ne Weile gesucht und bin dann im Regen drauf gekommen, als an den Radschrauben Rostwasser runterlief.
Und die waren mit 120 angezogen, glaubs mir.
Aber man sollte wirklich dem Rat jeder Reifenbude oder guter Werkstatt nachkommen und die Räder nach 50 km nachziehen!!! :!:
Kurierfahrer mit Leib und Seele,
Seit 1995 Sprinter.
BX-1
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 583
Registriert: 01 Jan 2006 00:00
Wohnort: MD a.d. E

Galerie

#9 

Beitrag von BX-1 »

was mir dazu noch eingefallen ist, schonmal die Radkappen weggelassen :?: Die fangen auch an zu klappern!

Grüße @ all
Kurierfahrer mit Leib und Seele,
Seit 1995 Sprinter.
Arne
Ehrenmitglied
Ehrenmitglied
Beiträge: 4297
Registriert: 01 Jan 2006 00:00
Wohnort: 78315 Radolfzell am Bodensee

Galerie

#10 

Beitrag von Arne »

@ BX-1,

Alufelgen sind drauf !!!!!!! :D :D :D :D :D :D :D :D :D :D :D

Arne
209 aus Überzeugung
BX-1
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 583
Registriert: 01 Jan 2006 00:00
Wohnort: MD a.d. E

Galerie

#11 

Beitrag von BX-1 »

Tach Arne,

wie jetzt, Alufelgen sind drauf?
Dann klackert nix, ist klar :D
Haste schon Felgen in Sicht für'n Neuen?
Kurierfahrer mit Leib und Seele,
Seit 1995 Sprinter.
Arne
Ehrenmitglied
Ehrenmitglied
Beiträge: 4297
Registriert: 01 Jan 2006 00:00
Wohnort: 78315 Radolfzell am Bodensee

Galerie

#12 

Beitrag von Arne »

@ BX-1,

komplette Fehlanzeige, ich muss wohl diesen Sommer, die Winterreifen runterschrubben ! :( :( :( :( :( :( :( :( :( :( :( :( :( :( :( :(

Arne
209 aus Überzeugung
BX-1
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 583
Registriert: 01 Jan 2006 00:00
Wohnort: MD a.d. E

Galerie

#13 

Beitrag von BX-1 »

shit wa?

und schon mal bei alutec angefragt?
haste doch jetzt auch drauf oder?
Kurierfahrer mit Leib und Seele,
Seit 1995 Sprinter.
Arne
Ehrenmitglied
Ehrenmitglied
Beiträge: 4297
Registriert: 01 Jan 2006 00:00
Wohnort: 78315 Radolfzell am Bodensee

Galerie

#14 

Beitrag von Arne »

@ BX-1,

Alutec hört bei 16 oder 17 Zoll auf ! :cry: :cry: :cry: :cry: :cry:

In meinem Avatar sind meine Winterreifen abgebildet ! :D

Habe erst gestern wieder einen Korb von www.felge.de bekommen !

Na dann warte ich halt mal, ich weiss auch noch gar nicht, welche ET in den Radkasten vorne reinpasst !!!! :?: :?: :?: :?: :?: :?:

Arne
209 aus Überzeugung
kajak-sprinter
Stammgast
Stammgast
Beiträge: 273
Registriert: 01 Nov 2004 00:00

#15 

Beitrag von kajak-sprinter »

BX-1 hat geschrieben:@ jens
Und die waren mit 120 angezogen, glaubs mir.
:
Dann glaub ich Dir auch, daß die Räder abfallen. :D

Laut WIS sind die Räder seit dem 23.10.01 beim Sprinter mit 190 (+20) Nm anzuziehen. Vorher waren es 180 (+20) Nm. (Was immer das "(+20)" auch bedeuten mag...)

Wenn ich mich recht entsinne steht in der Bedienungsanleitung auch etwas von 180Nm drin.

110/120 Nm sind bei PKW's O.K. Die haben aber auch dünnere Schrauben! (PKW-Schlüsselweite 17, Sprinter 19)

Gruß

Jesko

edit: Das gilt natürlich alles für Stahlfelgen.
Zuletzt geändert von kajak-sprinter am 14 Jun 2006 19:22, insgesamt 1-mal geändert.
Antworten